Subject: [port-srv-reg] Lear's document

From: Michelle Cotton <[email-masked]>
Date: Tue, 29 Jul 2008 04:15:40 -0700

Joe/Stuart...

You'll probably have to find it on an archive page somewhere as it has
expired.
Here's the document string.

draft-lear-iana-no-more-well-known-ports

Michelle

_______________________________________________
Port-srv-reg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/port-srv-reg

---

From: Joe Touch <[email-masked]>
Date: Tue, 29 Jul 2008 04:18:22 -0700

http://tools.ietf.org/html/draft-lear-iana-no-more-well-known-ports-01

Michelle Cotton wrote:
| Joe/Stuart...
|
| You'll probably have to find it on an archive page somewhere as it has
| expired.
| Here's the document string.
|
| draft-lear-iana-no-more-well-known-ports
|
|
| Michelle
|
|
|
|
|
|
|
| _______________________________________________
| Port-srv-reg mailing list
| [email-masked]
| https://www.ietf.org/mailman/listinfo/port-srv-reg
_______________________________________________
Port-srv-reg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/port-srv-reg