Subject: [port-srv-reg] close the list?

From: Lars Eggert <[email-masked]>
Date: Tue, 15 Nov 2011 17:26:04 +0800

Hi,

can we close this list? It was created for the iana-ports document editing discussions, and now that it's published, I see no reason to leave it open?

(The ports experts team uses another list anyway.)

Lars

---

From: Michelle Cotton <[email-masked]>
Date: Tue, 15 Nov 2011 01:35:03 -0800

I was just thinking the same thing!
Does anyone have any objections?

--Michelle

On 11/15/11 1:26 AM, "Lars Eggert" <[email-masked]> wrote:

> Hi,
> 
> can we close this list? It was created for the iana-ports document editing
> discussions, and now that it's published, I see no reason to leave it open?
>

---

From: Joe Touch <[email-masked]>
Date: Tue, 15 Nov 2011 01:39:07 -0800

Nope. Close away.

On 11/15/2011 1:35 AM, Michelle Cotton wrote:
> On 11/15/11 1:26 AM, "Lars Eggert"<[email-masked]>  wrote:
>
>> Hi,
>>
> _______________________________________________
> Port-srv-reg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/port-srv-reg

---

From: Stuart Cheshire <[email-masked]>
Date: Tue, 15 Nov 2011 02:01:30 -0800

> Does anyone have any objections?

So long, and thanks for all the fish.

Stuart Cheshire <[email-masked]>
* Wizard Without Portfolio, Apple Inc.
* www.stuartcheshire.org

---

From: Lars Eggert <[email-masked]>
Date: Tue, 15 Nov 2011 18:21:16 +0800

Hi,

please close the [email-masked] list.

Thanks,
Lars