Subject: [ppsp] presentation slides

From: songhaibin 64081 <[email-masked]>
Date: Tue, 23 Mar 2010 05:40:42 +0800

Who can tell me where can I get the slides for PPSP presentations? I'm looking forward to reading them.

BR,
Haibin

---

From: "zhangyunfei" <[email-masked]>
Date: Thu, 25 Mar 2010 04:08:25 +0800

We'll update the to-be-presented materials to the wiki page within the following days.

Yunfei

zhangyunfei
2010-03-25

发件人： songhaibin 64081
发送时间： 2010-03-23 09:08:33
收件人： [email-masked]
抄送： 
主题： [ppsp] presentation slides

BR,
Haibin

_______________________________________________
ppsp  mailing  list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp