Subject: Re: [ppsp] status of PPSP

From: <[email-masked]>
Date: Wed, 10 Mar 2010 16:57:45 +0100

Hi,

a few comments have been brought up following the IESG review that may
impact the charter. I will send the change proposal to the list when I have
it (soon I hope).

Lars

---

From: "zhangyunfei" <[email-masked]>
Date: Thu, 11 Mar 2010 09:22:22 +0800

Thanks Lars for the info.Looking forward to seeing and discussing the proposal.

BR
Yunfei

zhangyunfei
2010-03-11

发件人： [email-masked]
发送时间： 2010-03-11 00:25:10
收件人： [email-masked]; [email-masked]
抄送： 
主题： Re: [ppsp] status of PPSP

Hi,

Lars

_______________________________________________
ppsp  mailing  list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp