Subject: [ppsp] No meeting in 94th IETF?

From: 현욱 <[email-masked]>
Date: Mon, 5 Oct 2015 04:42:07 +0000

Hi all,

According to preliminary agenda for 94th IETF meeting, there is no schedule for PPSP WG meeting.
https://datatracker.ietf.org/meeting/94/agenda.html

No plan for WG meeting?

Regards,..
W.Hyun

---

From: Zongning <[email-masked]>
Date: Thu, 8 Oct 2015 00:17:22 +0000

Hi, Hyun,

There will be no formal PPSP WG session in Yokohama.
But folks are definitely welcome to have side meeting to discuss draft/implementation/etc. related to PPSP.

Thanks.

-Ning

发件人: ppsp [mailto:[email-masked]] 代表 ??
发送时间: 2015年10月5日 12:42
收件人: [email-masked]
主题: [ppsp] No meeting in 94th IETF?

Hi all,

No plan for WG meeting?

Regards,..
W.Hyun

---

From: 현욱 <[email-masked]>
Date: Thu, 8 Oct 2015 01:44:01 +0000

Thank you all,

See you in Yokohama.

-----Original Message-----
From: Fei Song [mailto:[email-masked]] 
Sent: Thursday, October 8, 2015 9:52 AM
To: Zongning <[email-masked]>; 현욱 <[email-masked]>; [email-masked]
Subject: Re: [ppsp]答复: No meeting in 94th IETF?

Hi all,

If anybody wants to discuss the issues related with PPSP, I am willing to join in!

--------------
Fei Song