Subject: PWG-ANNOUNCE> FORMAL VOTE ON the Web Based Monitoring and Management Working Group Charter

From: "Wagner,William" <[email-masked]>
Date: Wed, 23 Jul 2003 16:35:04 -0400

Greetings:

The current  PWG Process document classifies a  Working Group charter as a standards document subject to  last call and formal PWG approval. The Web Based Monitoring and Management Working Group Charter has completed last call with no open issues. We therefore are submitting the WBMM WG charter for PWG approval by FORMAL VOTE.

This document is  accessible at:

ftp://ftp.pwg.org/pub/pwg/wbmm/charter/Charter_Proposal_3.pdf

Send votes to the ISTO in care of Ami Patel and copy me. Just a reminder -
one vote per company.

[email-masked]
[email-masked]

Voting ends at 5PM EDT on 6 Aug 2003.

Bill Wagner/Chairman WBMM WG
NetSilicon, A Digi  International Company

---

From: [email-masked]
Date: Thu, 31 Jul 2003 12:27:46 -0400

Oak Technology votes in favor of the WBMM charter.

------------------------------------------
Elliott Bradshaw
Director, Software Engineering
Oak Technology Imaging Group
781 638-7534

                    "Wagner,William"                                                             
                    <WWagner@NetSili       To:     <[email-masked]>                        
                    con.com>               cc:     <[email-masked]>                          
                    Sent by:               Subject:     PWG-ANNOUNCE> FORMAL VOTE ON the Web     
                    owner-pwg-announ        Based Monitoring and Management Working Group        
                    [email-masked]              Charter                                              

                    07/23/2003 04:35                                                             
                    PM                                                                           

Greetings:

The current  PWG Process document classifies a  Working Group charter as a
standards document subject to  last call and formal PWG approval. The Web
Based Monitoring and Management Working Group Charter has completed last
call with no open issues. We therefore are submitting the WBMM WG charter
for PWG approval by FORMAL VOTE.

[email-masked]
[email-masked]