Subject: PMP> FW: Port Monitor MIB Meeting Minutes

From: "Bergman, Ron" <[email-masked]>
Date: Mon, 17 Jan 2005 16:21:25 -0800

>  -----Original Message-----
> From: 	Bergman, Ron  
> Sent:	Monday, January 17, 2005 10:51 AM
> To:	[email-masked]'
> Subject:	Port Monitor MIB Meeting Minutes
> 
> The minutes form the Port Monitor MIB Meeting at Camas are available at:
> 
>   ftp://ftp.pwg.org/pub/pwg/BOFs/port/MINUTES-20040112.pdf   (.doc)
> 
> 	Ron Bergman
> 	Ricoh Printing Systems America
>

---

From: "McDonald, Ira" <[email-masked]>
Date: Tue, 18 Jan 2005 09:22:54 -0800

Hi Ron,

Small nit - the filename of these minutes is wrong - it says
'2004', not '2005'.

Thanks for posting the minutes though - I appear to have corrected
all of the errors noted in the minutes - my change log isn't
perfect - I also improved the 'Security Considerations' section
as promised.

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Blue Roof Music / High North Inc
PO Box 221  Grand Marais, MI  49839
phone: +1-906-494-2434
email: [email-masked]

---

From: "Bergman, Ron" <[email-masked]>
Date: Tue, 18 Jan 2005 13:05:47 -0800

The filenames now have the correct date. (I am no longer
living in the past.)

   ftp://ftp.pwg.org/pub/pwg/BOFs/port/MINUTES-20050112.pdf  (.doc)

        Ron Bergman 

-----Original Message-----
From: McDonald, Ira [mailto:[email-masked]]
Sent: Tuesday, January 18, 2005 9:23 AM
To: Bergman, Ron; [email-masked]
Subject: RE: PMP> FW: Port Monitor MIB Meeting Minutes

Hi Ron,

Cheers,
- Ira