Subject: RE: dcp expiry element

From: "Hollenbeck, Scott" <[email-masked]>
Date: Wed, 11 Sep 2002 08:34:00 -0400

> Looks good to me. Good catch too. Action item to Scott. Thanks.

Uhh, what action item?  It's an OPTIONAL element.

-Scott-

---

From: Eric Brunner-Williams in Portland Maine <[email-masked]>
Date: Wed, 11 Sep 2002 10:59:14 -0400

> Uhh, what action item?  It's an OPTIONAL element.

Check for substantive or editorial content. If editorial, use editorial
discretion.

It is up to you. No examples are required.