Subject: Re: [PWE3] Re: Comments to draft-ietf-pwe3-arch-00

From: "Cheng-Yin Lee" <[email-masked]>
Date: 8 Nov 2002 14:02:48 -0500

Llyod,
Thanks for your clarifications.

To get back to my original point, let me try with another example :

An emulated LAN is not necessarily a PPVPL (Provider Provisioned Virtual
Private LAN).
(e.g. a human is a mammal, but a mammal is not necessarily a human).
 
regards
cheng-yin

---

From: Stewart Bryant <[email-masked]>
Date: Sun, 10 Nov 2002 01:34:56 +0000

> An emulated LAN is not necessarily a PPVPL (Provider Provisioned Virtual

What specific details of the PPVPL and / or PWE3 drafts prevent you from
deploying the system that you desire to build?

What features are missing?

What features are you prevented from turning off?

What features must be done differently?

Have you already documented the specific issues, if so, please could you
remind me of the mail, or refer me to a draft?

Regards

Stewart