Subject: FW: proposed change to PW TC MIB

From: "Sathappan, Senthilkumar" <[email-masked]>
Date: Fri, 10 Jan 2003 18:32:14 -0500

-----Original Message-----
From: Thomas D. Nadeau [mailto:[email-masked]]
Sent: Friday, January 10, 2003 6:24 PM
To: Sathappan, Senthilkumar
Cc: [email-masked]'; [email-masked]';
[email-masked]'; Marichetty, Venkatesan
Subject: Re: proposed change to PW TC MIB

         Please re-post to the PWE3 mailing list.

(This sounds okay with me.)

         --Tom

>Tom, Dave, David and Andy,
>
>we are in the process of aligning PW ATM MIB with the new encapsulations
>draft (draft-ietf-pwe3-atm-encap-00.txt).
>
>we think that replacing the atm vc types that are present in PwVcType TC
>with the below mentioned types will take care of all the encapsulation
modes
>presented in the draft.
>         atmAal5SduVcc
>         atmAal5PduVcc
>         atmNto1Transparent
>         atmCell1to1Vcc
>         atmCell1to1Vpc
>         atmCellNto1Vcc
>         atmCellNto1Vpc
>
>Please let us know your comments.
>
>Thanks,
>Senthil.

"The difficult, we do immediately.  The impossible takes a little longer." 
-- Air Force Motto

http://www.mkp.com/books_catalog/catalog.asp?ISBN=1-55860-751-X

---

From: "Dave Danenberg" <[email-masked]>
Date: Mon, 13 Jan 2003 10:53:38 -0500

Fine with me as well.

> From: Sathappan, Senthilkumar
> [mailto:[email-masked]]
> Sent: Friday, January 10, 2003 6:32 PM
> To: [email-masked]'
> Subject: [PWE3] FW: proposed change to PW TC MIB
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
>