Subject: Mapping between the connection verification status of PW and the native ATM services

From: Qiu Jin <[email-masked]>
Date: Thu, 15 May 2003 16:25:23 -0700

In the draft-ietf-pwe3-arch-02.txt, section 8.3 says, If connection
verification status of PW is needed by the CE, it must be mapped to the
native connection status method. Are there any one can point me where can I
find more detail information about the mapping between the connection
verification status of PW and ATM OAM?

Thanks
Qiu

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Thu, 15 May 2003 22:12:31 -0400

http://www.ietf.org/internet-drafts/draft-nadeau-pwe3-oam-msg-map-00.txt

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Qiu Jin
> Sent: Thursday, May 15, 2003 7:25 PM
> To: [email-masked] '
> Subject: [PWE3] Mapping between the connection verification 
> status of PW and the native ATM services
> 
> 
> In the draft-ietf-pwe3-arch-02.txt, section 8.3 says, If 
> connection verification status of PW is needed by the CE, it 
> must be mapped to the native connection status method. Are 
> there any one can point me where can I find more detail 
> information about the mapping between the connection 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
>

---

From: "David Allan" <[email-masked]>
Date: Tue, 20 May 2003 15:27:17 -0400

Qui:

If you have access to ITU documents, you may want to look at Y.17iw (SG13,
Q3/5).

cheers
Dave

> From: Qiu Jin [mailto:[email-masked]]

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Thu, 22 May 2003 14:57:34 -0400

Take a look at: