Subject: RE: [PWE3] ATM encapsulation draft - Deletion of section 7.4

From: Shahram Davari <[email-masked]>
Date: Fri, 6 Oct 2006 06:56:06 -0700

Hi Luca,

Could you please provide the link to the "OAM message mapping"?
Is it a WG document?

Thanks,
Shahram

> -----Original Message-----
> From: Luca Martini [mailto:[email-masked]]
> Sent: Thursday, October 05, 2006 1:33 PM
> To: PWE3 WG (E-mail)
> Subject: [PWE3] ATM encapsulation draft - Deletion of section 7.4
> 
> 
> WG,
> 
> The authors of the ATM  encapsulation draft have agreed that 
> we should 
> delete section 7.4 "Defect Handling" to defer this topic to the more 
> extensive treatment in the oam-message-mapping draft.
> 
> Please note that the ATM encapsulation draft is being edited 
> by the rfc 
> editor, so it will become rfc very shortly.
> Please let me know if there is any strong objection to 
> proceed with the 
> deletion of section 7.4.
> 
> Thanks.
> Luca
> 
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
> 

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Fri, 6 Oct 2006 10:12:13 -0400

http://tools.ietf.org/wg/pwe3/