Subject: Re: [PWE3] WG Last Call for draft-ietf-pwe3-p2mp-requirements-03.txt

From: Laurent Ciavaglia <[email-masked]>
Date: Wed, 01 Sep 2010 08:54:31 +0200

Dear all,

I have gone through the draft and have no technical issue wrt. 
draft-ietf-pwe3-p2mp-pw-requirements-03

I noticed one small mistake in the title of section 4.2
     replace "P2MP *SS*-PW Underlying Layer"
     by "P2MP *MS*-PW Underlying Layer"

Thanks.
Laurent.

On 18/08/2010 19:02, Bocci, Matthew (Matthew) wrote:
> This email starts a two week working group last call on  draft-ietf-pwe3-p2mp-pw-requirements-03.txt.
>
> The draft can be found at: http://tools.ietf.org/html/draft-ietf-pwe3-p2mp-pw-requirements-03
>
> Please post any comments to the PWE3 list.
>
> This WG last call closes on Wednesday 1st September.
>
> Note that since Matthew is a co-author of this document, Andy will act as document shepherd.
>
> Regards,
>
> Matthew and Andy.
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
>
>

---

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 2 Sep 2010 08:59:58 -0400

This completes the WG last call on
draft-ietf-pwe3-p2mp-pw-requirements-03.txt . We received one small
correction from Laurent (thanks!) which will be incorporated into the
draft.

Thanks,
Andy