Subject: [PWE3] Poll for adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Fri, 10 Jun 2011 16:20:36 +0200

This email begins a two week poll of the PWE3 list for WG adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00 as in Informational document.

Please reply to this thread indicating whether or not you support this.

The poll closes on Friday 24th June 2011.

Regards,

Matthew & Andy

---

From: Thomas Nadeau <[email-masked]>
Date: Fri, 10 Jun 2011 10:36:41 -0400

Yes

On Jun 10, 2011, at 10:20 AM, "Bocci, Matthew (Matthew)" <[email-masked]> wrote:

> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3

---

From: Alexander Vainshtein <[email-masked]>
Date: Fri, 10 Jun 2011 18:05:38 +0300

Yes/support.

Regards,
     Sasha

________________________________
From: [email-masked] [[email-masked]] On Behalf Of Bocci, Matthew (Matthew) [[email-masked]]
Sent: Friday, June 10, 2011 5:20 PM
To: [email-masked]
Subject: [PWE3] Poll for adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00

Regards,

Matthew & Andy

This e-mail message is intended for the recipient only and contains information which is CONFIDENTIAL and which may be proprietary to ECI Telecom. If you have received this transmission in error, please inform us by e-mail, phone or fax, and then delete the original and all copies thereof.

---

From: "Mallette, Edwin" <[email-masked]>
Date: Fri, 10 Jun 2011 11:19:43 -0400

Support.

Ed

From: "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>
Date: Fri, 10 Jun 2011 10:20:36 -0400
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [PWE3] Poll for adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00

Regards,

Matthew & Andy

________________________________
CONFIDENTIALITY NOTICE: This e-mail may contain information that is privileged, confidential or otherwise protected from disclosure. If you are not the intended recipient of this e-mail, please notify the sender immediately by return e-mail, purge it and do not disseminate or copy it.

---

From: Raymond Key <[email-masked]>
Date: Mon, 13 Jun 2011 21:55:23 +1030

Yes, I support.
Raymond Key

From: [email-masked]
To: [email-masked]
Date: Fri, 10 Jun 2011 16:20:36 +0200
Subject: [PWE3] Poll for adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00

Regards,

Matthew & Andy

_______________________________________________ pwe3 mailing list [email-masked] https://www.ietf.org/mailman/listinfo/pwe3

---

From: Yaakov Stein <[email-masked]>
Date: Mon, 13 Jun 2011 12:26:55 +0000

Support.

Y(J)S

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Friday, June 10, 2011 17:21
To: [email-masked]
Subject: [PWE3] Poll for adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00

Regards,

Matthew & Andy

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 13 Jun 2011 14:59:20 -0400

yes/support

    Regards,
        Greg

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Friday, June 10, 2011 7:21 AM
To: [email-masked]
Subject: [PWE3] Poll for adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00

Regards,

Matthew & Andy

---

From: Sam Aldrin <[email-masked]>
Date: Mon, 13 Jun 2011 13:12:02 -0700

Support.

-sam

Sent from my iPad

---

From: Jie Dong <[email-masked]>
Date: Tue, 14 Jun 2011 02:39:22 +0000

Yes/support.

Regards,
Jie

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Friday, June 10, 2011 10:21 PM
To: [email-masked]
Subject: [PWE3] Poll for adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00

Regards,

Matthew & Andy

---

From: [email-masked]
Date: Tue, 14 Jun 2011 11:37:57 +0800

Yeah/Support

Fei

"Bocci, Matthew (Matthew)" <[email-masked]> 
发件人:  [email-masked]
2011-06-10 22:20

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[PWE3] Poll for adoption of 
draft-delregno-pwe3-pw-vccv-impl-survey-results-00

This email begins a two week poll of the PWE3 list for WG adoption of 
draft-delregno-pwe3-pw-vccv-impl-survey-results-00 as in Informational 
document.

Regards,

Matthew & Andy