Subject: [PWE3] WG Poll for draft-boutros-pwe3-mpls-tp-ms-pw-01.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Thu, 2 Jun 2011 11:12:42 +0200

The authors of draft-boutros-pwe3-mpls-tp-ms-pw-01.txt have requested that this draft be adopted as a PWE3 working group draft.

This email begins a two week poll of the list to help judge if there is consensus to adopt the draft.

Please review the draft and reply to the PWE3 list stating whether you support adoption, together with any comments.

Regards,

Matthew

---

From: <[email-masked]>
Date: Fri, 3 Jun 2011 19:34:00 +0200

Support.

Regards,

Manuel

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Thursday, June 02, 2011 11:13 AM
To: [email-masked]
Subject: [PWE3] WG Poll for draft-boutros-pwe3-mpls-tp-ms-pw-01.txt

Regards,

Matthew

---

From: "Weingarten, Yaacov (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Mon, 6 Jun 2011 14:06:48 +0200

Yes/Support

From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext Bocci, Matthew (Matthew)
Sent: Thursday, June 02, 2011 12:13 PM
To: [email-masked]
Subject: [PWE3] WG Poll for draft-boutros-pwe3-mpls-tp-ms-pw-01.txt

The authors of draft-boutros-pwe3-mpls-tp-ms-pw-01.txt have requested
that this draft be adopted as a PWE3 working group draft.

This email begins a two week poll of the list to help judge if there is
consensus to adopt the draft.

Please review the draft and reply to the PWE3 list stating whether you
support adoption, together with any comments.

Regards,

Matthew

---

From: Luca Martini <[email-masked]>
Date: Mon, 06 Jun 2011 17:44:42 -0600

yes, Support.
Luca

On 06/02/2011 03:12 AM, Bocci, Matthew (Matthew) wrote:
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3

---

From: Sam Aldrin <[email-masked]>
Date: Tue, 7 Jun 2011 12:34:10 -0700

Yes, support.

-sam

Sent from my iPad

---

From: Ping Pan <[email-masked]>
Date: Tue, 7 Jun 2011 19:38:40 -0700

Support

- Ping

On Thu, Jun 2, 2011 at 2:12 AM, Bocci, Matthew (Matthew) <
[email-masked]> wrote:

> The authors of draft-boutros-pwe3-mpls-tp-ms-pw-01.txt have requested that
> this draft be adopted as a PWE3 working group draft.
>

---

From: Vishwas Manral <[email-masked]>
Date: Tue, 7 Jun 2011 22:26:21 -0700

Support

-Vishwas

---

From: Gregory Mirsky <[email-masked]>
Date: Wed, 8 Jun 2011 13:12:27 -0400

yes/support

    Regards,
        Greg

________________________________
From: Bocci, Matthew (Matthew) <[email-masked]<mailto:[email-masked]>>
Date: Thu, Jun 2, 2011 at 2:12 AM
Subject: [PWE3] WG Poll for draft-boutros-pwe3-mpls-tp-ms-pw-01.txt
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>

Regards,

Matthew

_______________________________________________
pwe3 mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Mach Chen <[email-masked]>
Date: Thu, 09 Jun 2011 09:59:20 +0000

Yes/support.

Best regards,
Mach

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Thursday, June 02, 2011 5:13 PM
To: [email-masked]
Subject: [PWE3] WG Poll for draft-boutros-pwe3-mpls-tp-ms-pw-01.txt

Regards,

Matthew

---

From: [email-masked]
Date: Tue, 14 Jun 2011 11:37:17 +0800

Yeah/Support 

Fei

"Bocci, Matthew (Matthew)" <[email-masked]> 
发件人:  [email-masked]
2011-06-02 17:12

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[PWE3] WG Poll for draft-boutros-pwe3-mpls-tp-ms-pw-01.txt

Regards,

Matthew_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: [email-masked]
Date: Tue, 14 Jun 2011 14:53:16 +0800

YES/support

收件人

主题

Regards,

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.