Subject: Re: [PWE3] Poll for adoption ofdraft-delregno-pwe3-pw-vccv-impl-survey-results-00

From: "Shahram Davari" <[email-masked]>
Date: Tue, 14 Jun 2011 01:07:39 -0700

Support.

________________________________
From: [email-masked] <[email-masked]>
To: [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>
Sent: Tue Jun 14 01:00:58 2011
Subject: Re: [PWE3] Poll for adoption ofdraft-delregno-pwe3-pw-vccv-impl-survey-results-00

Support.
Fred

> ----------------------------------------------------------------------
>
> Message: 1
> Date: Fri, 10 Jun 2011 16:20:36 +0200
> From: "Bocci, Matthew (Matthew)" <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Subject: [PWE3] Poll for adoption of
>    draft-delregno-pwe3-pw-vccv-impl-survey-results-00
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="us-ascii"
>
> This email begins a two week poll of the PWE3 list for WG adoption
> of draft-delregno-pwe3-pw-vccv-impl-survey-results-00 as in
> Informational document.
>
> Please reply to this thread indicating whether or not you support this.
>
> The poll closes on Friday 24th June 2011.
>
> Regards,
>
> Matthew & Andy
>
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://www.ietf.org/mail-
> archive/web/pwe3/attachments/20110610/2eb3f64d/attachment.htm>
>
> ------------------------------
> --=_alt

---

From: Simon Delord <[email-masked]>
Date: Tue, 14 Jun 2011 17:21:11 +0800

Support.

Simon

>
>
>
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
>
>