Subject: Re: [PWE3] Poll for adoption of draft-delregno-pwe3-pw-vccv-impl-survey-results-00

From: [email-masked]
Date: Mon, 13 Jun 2011 19:06:23 +0800

Yes, support

Lizhong

> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Fri, 10 Jun 2011 16:20:36 +0200
> From: "Bocci, Matthew (Matthew)" <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Subject: [PWE3] Poll for adoption of
>    draft-delregno-pwe3-pw-vccv-impl-survey-results-00
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="us-ascii"
> 
> This email begins a two week poll of the PWE3 list for WG adoption 
> of draft-delregno-pwe3-pw-vccv-impl-survey-results-00 as in 
> Informational document.
> 
> Please reply to this thread indicating whether or not you support this.
> 
> The poll closes on Friday 24th June 2011.
> 
> Regards,
> 
> Matthew & Andy
> 
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://www.ietf.org/mail-
> archive/web/pwe3/attachments/20110610/2eb3f64d/attachment.htm>
> 
> ------------------------------
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: <[email-masked]>
Date: Tue, 14 Jun 2011 10:00:58 +0200

Support.
Fred 
 
> --=_alt