Subject: Re: [PWE3] WG Poll for draft-boutros-pwe3-mpls-tp-ms-pw-01.txt

From: [email-masked]
Date: Fri, 3 Jun 2011 21:12:30 +0800

Yes, support.

Lizhong

> ------------------------------
> 
> Message: 2
> Date: Thu, 2 Jun 2011 11:12:42 +0200
> From: "Bocci, Matthew (Matthew)" <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Subject: [PWE3] WG Poll for draft-boutros-pwe3-mpls-tp-ms-pw-01.txt
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="us-ascii"
> 
> The authors of draft-boutros-pwe3-mpls-tp-ms-pw-01.txt have 
> requested that this draft be adopted as a PWE3 working group draft.
> 
> This email begins a two week poll of the list to help judge if there
> is consensus to adopt the draft.
> 
> Please review the draft and reply to the PWE3 list stating whether 
> you support adoption, together with any comments.
> 
> Regards,
> 
> Matthew
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://www.ietf.org/mail-
> archive/web/pwe3/attachments/20110602/c02f2bc8/attachment.htm>
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Thu, 30 Jun 2011 19:05:54 +0200

We have a new WG draft.

Authors: please upload the next version as draft-ietf-pwe3-mpls-tp-ms-pw-00.txt

Regards

Matthew

> From: "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>
> To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
> Message-ID: <[email-masked]<mailto:[email-masked]>>