Subject: [PWE3] WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-01.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Thu, 9 Jun 2011 11:48:46 +0200

This email begins a two week working group last call for draft-ietf-pwe3-mpls-tp-gal-in-pw-01.txt

Please review the draft and post any comments to the PWE3 mailing list.

The working group last call will end on Friday 24th June.

Best regards,

Matthew & Andy

---

From: Gregory Mirsky <[email-masked]>
Date: Thu, 9 Jun 2011 18:54:17 -0400

I'm opposed to progressing this document ahead of addressing issues raised on closely related to it draft-nadeau-pwe3-vccv-2-01 and detailed investigation of impact both can have on ECMP in non-TP MPLS networks.

    Regards,
        Greg

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Thursday, June 09, 2011 2:49 AM
To: [email-masked]
Subject: [PWE3] WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-01.txt

Best regards,

Matthew & Andy

---

From: [email-masked]
Date: Fri, 10 Jun 2011 08:53:29 +0800

Yes/support

"Bocci, Matthew (Matthew)" <[email-masked]> 
发件人:  [email-masked]
2011-06-09 17:48

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[PWE3] WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-01.txt

This email begins a two week working group last call for 
draft-ietf-pwe3-mpls-tp-gal-in-pw-01.txt

Best regards,

Matthew & Andy_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: "Daniel Cohn" <[email-masked]>
Date: Tue, 14 Jun 2011 10:12:40 +0300

Support

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Bocci, Matthew (Matthew)
Sent: Thursday, June 09, 2011 12:49 PM
To: [email-masked]
Subject: [PWE3] WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-01.txt

Best regards,

Matthew & Andy

---

From: Zhanghaiyan <[email-masked]>
Date: Tue, 21 Jun 2011 06:08:32 +0000

Support.

B.R.

Haiyan

发件人: [email-masked] [mailto:[email-masked]] 代表 Bocci, Matthew (Matthew)
发送时间: 2011年6月9日 17:49
收件人: [email-masked]
主题: [PWE3] WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-01.txt

Best regards,

Matthew & Andy

---

From: Hejia <[email-masked]>
Date: Fri, 24 Jun 2011 19:09:54 +0800

Yes/Support.

B.R.

Jia

发件人: [email-masked] [mailto:[email-masked]] 代表 Bocci,
Matthew (Matthew)
发送时间: 2011年6月9日 17:49
收件人: [email-masked]
主题: [PWE3] WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-01.txt

Best regards,

Matthew & Andy