Subject: [PWE3] ITU-T Q5/13 Liaison Statment

From: Stewart Bryant <[email-masked]>
Date: Wed, 18 May 2005 18:26:11 +0100

Please can I drawn the following liaison statement to the
attention of the WG

http://www.ietf.org/IESG/LIAISON/file121.pdf

This is from ITU-T Q5/13 and concerns OAM Functions
and Mechanisms for Ethernet based Networks

Regards

Stewart

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: Stewart Bryant <[email-masked]>
Date: Tue, 31 May 2005 12:55:54 +0100

Note from Ghassem on how to get to Y.1414

Stewart

-------- Original Message --------
Subject: 	RE: Your recent Liaison to PWE3
Date: 	Tue, 31 May 2005 07:12:33 -0400
From: 	Ghassem Koleyni <[email-masked]>
To: 	'Stewart Bryant' <[email-masked]>
CC: 	[email-masked]' <[email-masked]>, Danny McPherson <[email-masked]>,
W. Mark Townsley <[email-masked]>

Hi Stewart

Thanks to Mr. Sebek now the file is posted in an FTP area with a "light"
access restriction (generic userid).

http://www.itu.int/ITU-T/studygroups/com13/sg13-sdo-ftp.html

The userid is communicated upon request by the TSB.

Kindly let me know if you encounter any difficulty accessing the file.

Best regards,
Ghassem Koleyni