Subject: Re: [Qirg] General question on photon heralded entanglement (JW)

From: Tony Blake <[email-masked]>
Date: Mon, 10 Sep 2018 21:06:35 +0100

Hi John,

Could you provide links or references to the articles you mention?

Metz et al have a nice paper on macroscopic heralding of entanglement in
the atom-cavity setting. https://arxiv.org/abs/0707.4069.  The main
application is to  create a cluster state which can then be used as a
resource for measurement based quantum computing.

Best wishes,

Tony

On Mon, Sep 10, 2018 at 8:02 PM <[email-masked]> wrote:

> Send Qirg mailing list submissions to
>         [email-masked]
>
> To subscribe or unsubscribe via the World Wide Web, visit
>         https://www.irtf.org/mailman/listinfo/qirg
> or, via email, send a message with subject or body 'help' to
>         [email-masked]
>
> You can reach the person managing the list at
>         [email-masked]
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Qirg digest..."
> Today's Topics:
>
>    1. General question on photon heralded entanglement (JW)
>
>
>
> ---------- Forwarded message ----------
> From: JW <[email-masked]>
> To: [email-masked]
> Cc: [email-masked]
> Bcc:
> Date: Mon, 10 Sep 2018 14:58:26 -0400
> Subject: [Qirg] General question on photon heralded entanglement
> I was curious about larger entangled structures, for example a molecule of
> entangled atoms, and stumbled upon several examples of heralding the mutual
> entanglement of literally thousands of atoms with only a few (or a single)
> photon(s).
>
> While this seems very impressive, what would be a real-world application?
> One article hinted at finer atomic clock resolution but had no
> significant details.  With the no-cloning theorem in play, beyond 'the
> most atoms pocketed in a single shot' aspect, what am I missing?  It seems
> as if everything was well under control (polarity, spin, etc.) prior to any
> measurements, and the very complicated matter of injecting and measuring
> individual photon(s) for an outcome was simply a statistical formality.
>
> Can this still be considered quantum entanglement, or is it just a way of
> quantifying the volume of aligned atoms and their collective deviation?
>
>
> Thank you in advance,
> John
> _______________________________________________
> Qirg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/qirg
>

---

From: JW <[email-masked]>
Date: Tue, 11 Sep 2018 04:38:44 -0400

Hi Tony,
Thank you for the link, I will take a look.  Your description is already making it click (a bit).
Below is the initial article I found (with related arxiv link below it).  There were others (prior work) which I did not bookmark but may be able to dig up.
http://news.mit.edu/2015/thousands-atoms-entangled-single-photon-0325
https://arxiv.org/abs/1508.03056

Thanks again,John
-------- Original message --------From: Tony Blake <[email-masked]>
Hi John,
Could you provide links or references to the articles you mention? 
Metz et al have a nice paper on macroscopic heralding of entanglement in the atom-cavity setting. https://arxiv.org/abs/0707.4069.  The main application is to  create a cluster state which can then be used as a resource for measurement based quantum computing.
Best wishes,
Tony
On Mon, Sep 10, 2018 at 8:02 PM <[email-masked]> wrote:
Send Qirg mailing list submissions to

        [email-masked]

        [email-masked]

        [email-masked]

Today's Topics:

---------- Forwarded message ----------
From: JW <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Bcc: 
Date: Mon, 10 Sep 2018 14:58:26 -0400
Subject: [Qirg] General question on photon heralded entanglement
I was curious about larger entangled structures, for example a molecule of entangled atoms, and stumbled upon several examples of heralding the mutual entanglement of literally thousands of atoms with only a few (or a single) photon(s).
While this seems very impressive, what would be a real-world application?  One article hinted at finer atomic clock resolution but had no significant details.  With the no-cloning theorem in play, beyond 'the most atoms pocketed in a single shot' aspect, what am I missing?  It seems as if everything was well under control (polarity, spin, etc.) prior to any measurements, and the very complicated matter of injecting and measuring individual photon(s) for an outcome was simply a statistical formality.
Can this still be considered quantum entanglement, or is it just a way of quantifying the volume of aligned atoms and their collective deviation?

Thank you in advance,John_______________________________________________

Qirg mailing list

[email-masked]