Subject: [Qirg] Quantum internet article

From: Stephanie Wehner - EWI <[email-masked]>
Date: Mon, 26 Nov 2018 22:24:39 +0000

Hi everyone

Our article - quantum internet: a vision for the road ahead - mentioned by Rod earlier on this list is now freely downloadable at https://qutech.nl/stephanie-wehner-group/wehner-group-publications/ - scroll to the article and click -> full text -> pdf

Best
Stephanie

--
Antoni van Leeuwenhoek Professor
QuTech, Delft University of Technology
http://qutech.nl/person/stephanie-wehner-roadmap/

Applied Physics, Building 22, Room B206
Phone: +31 15 27 87746
Mail: QuTech, Lorentzweg 1, 2628 CJ Delft, Netherlands

---

From: bert hubert <[email-masked]>
Date: Tue, 27 Nov 2018 08:45:47 +0100

On Mon, Nov 26, 2018 at 10:24:39PM +0000, Stephanie Wehner - EWI wrote:
> Our article - quantum internet: a vision for the road ahead - mentioned by
> Rod earlier on this list is now freely downloadable at
> https://qutech.nl/stephanie-wehner-group/wehner-group-publications/ -
> scroll to the article and click -> full text -> pdf

Hi Stephanie,

I tried but Science still wanted me to log in and pay.  The article can be
found through sci-hub though when searching on doi:10.1126/science.aam9288

	Bert

---

From: JW <[email-masked]>
Date: Thu, 29 Nov 2018 05:26:56 -0500

Hi Stephanie, 
Same here.  Links to support docs on arXiv are fine but there is a paywall to the actual article.
Additionally, the sci-hub search - doi:10.1126/science.aam9288- is not working for me either.
Any help is appreciated.

/John 
-------- Original message --------From: bert hubert <[email-masked]>

Hi Stephanie,

	Bert

_______________________________________________
Qirg mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/qirg