Subject: [Qirg] General question about entanglement metrics

From: JW <[email-masked]>
Date: Tue, 11 Dec 2018 15:19:27 -0500

Hello Qirg,
I am curious if there've been any experiments to determine a relationship between distance and the statistical accuracy of entangled particles.
As background -Quite a lot (actually all) of the documents I've come across regarding quantum entanglement have declared once particles have been entangled, they can communicate instantaneously across the universe.
Since the mechanism by which entangled particles influence the other's outcome is currently not understood, I am curious if distance may be something which can be measured.
An experiment in 2013 < https://arxiv.org/pdf/1303.0614v1.pdf > narrowed 'instantaneous' to roughly four orders of magnitude faster than c.  Has the same been attempted for distance?

Thanks,/John

---

From: Joe Touch <[email-masked]>
Date: Tue, 11 Dec 2018 14:25:35 -0800

Hi, John, 

On 2018-12-11 12:19, JW wrote:

> As background - 
> Quite a lot (actually all) of the documents I've come across regarding quantum entanglement have declared once particles have been entangled, they can communicate instantaneously across the universe.

They may *appear* to communicate, but they do not and cannot.
Communication would imply that someone could control the message being
sent; this is not possible. What happens is coupling, not communication.

> An experiment in 2013 < https://arxiv.org/pdf/1303.0614v1.pdf > narrowed 'instantaneous' to roughly four orders of magnitude faster than c.  Has the same been attempted for distance?

Entanglement itself is not affected by distance, but - as a practical
matter - the ability to setup an experiment over larger distances
becomes more difficult. This isn't a property of entanglement but our
ability to implement it - i.e., the same is true for counting large
numbers of random events vs small numbers. Nothing about randomness
causes large numbers to be harder to count, but large counting
inherently involves more potential for error. 

Joe

---

From: Rodney Van Meter <[email-masked]>
Date: Wed, 12 Dec 2018 09:56:21 +0900

Joe’s explanation is pretty good.  I’ll also note that distributed entanglement *creation* in the first place happens no faster than the speed of light, since it must be created in one place on physical systems (photons or electrons or atoms superconducting circuits or whatever), then those have to be moved from place to place, which certainly doesn’t happen any faster than light.  The FTL “effect” happens when we actually measure the state of both entangled particles.

*Something* happens.  It’s sometimes described as “they coordinate their actions” over a distance, but I think of it as something more passive than that.  For reasons we can’t explain, but consistent to astonishing precision with mathematics we can write down, the states of two particles remain consistent with each other even when we cause one of them to “collapse” by measuring it.

The longest-distance demonstration of which I’m aware is the Chinese satellite experiment named Micius.
http://www.sciencemag.org/news/2017/06/china-s-quantum-satellite-achieves-spooky-action-record-distance <http://www.sciencemag.org/news/2017/06/china-s-quantum-satellite-achieves-spooky-action-record-distance>
Entangled photon pairs are created on the satellite, then sent to the ground, where they are measured. 1200km apart!

btw, this is part of where the “many worlds” or “many histories” interpretation comes in.  Maybe each of the possible outcomes happens, and we “choose” a branch of history when we do the measurement?  I’m skeptical of that, but at the level at which I work it has no impact whether it’s true or false.

The article John found is good.  Quantum mechanics, which has a bit of a rocky relationship with relativity, maintains that this consistency is maintained “instantaneously”, although the measurement operation itself isn’t truly instantaneous.  This article (https://arxiv.org/pdf/1303.0614v1.pdf <https://arxiv.org/pdf/1303.0614v1.pdf>) shows that “instantaneous” means “at least 10,00x the speed of light”.  This was done by the same team as the satellite, a few years earlier, over a distance of 15km.

To be clear, QM sets no speed limit on this coordinated behavior.  People who are looking to measure the speed are looking for whether or not QM needs to be modified at extreme limits.  Finding that this coordination is anything less than completely instantaneous would be *EXTRAORDINARY*.  That would be Nobel prizes all around, if people believed the experiment.  It would shake the foundations of a lot of physics.  It would probably require changes to a lot of high-energy particle physics, and maybe even our understanding of the Big Bang.  So, few people _expect_ to find anything there.  But because it’s outright *weird* (well, Einstein said “spooky”), it’s always worth a look.

		—Rod

---

From: JW <[email-masked]>
Date: Tue, 11 Dec 2018 21:23:39 -0500

-------- Original message --------From: Joe Touch <[email-masked]>

 Hi Joe,

> They may *appear* to communicate, but ...> What happens is coupling, not communication.>
Thank you.
Poor word choice on my part.  I had a feeling it may be a hot button <no-communication theorem>, apologies to the group.

>
> Entanglement itself is not affected by distance,
Somehow, every time I read this I become more dissatisfied with the answer :)
> but - as a practical matter - the ability to setup an experiment> over larger distances becomes more difficult ...
Thank you again for your feedback.

/John

---

From: JW <[email-masked]>
Date: Tue, 11 Dec 2018 21:34:59 -0500

-------- Original message --------From: Rodney Van Meter <[email-masked]>
Hi Rod,
> Joe’s explanation is pretty good. ...> The FTL “effect” happens when we actually measure the> state of both entangled particles.>
Understood.
>> The longest-distance demonstration of which I’m aware is the> Chinese satellite experiment named Micius.> http://www.sciencemag.org/news/2017/06/china-s-quantum-satellite-achieves-spooky-action-record-distance> Entangled photon pairs are created on the satellite, then sent> to the ground, where they are measured. 1200km apart!
Perfect!  I will check this out, thanks.
Also, thanks for the rest of your response, as always - tons of valuable details.

Thanks,/John