Subject: [Qirg] Query

From: Amin Shiraz Gilani <[email-masked]>
Date: Tue, 5 Mar 2019 12:29:13 +0000

To whom it may concern,

I am a prospective participant of the Hackathon organized by IETF. I am a recent undergraduate interested in studying and contributing to Theoretical Quantum Computation and its practical realization. I would like to know whether travel funding is available for this event. Thank you.

Best Regards,
Amin Shiraz Gilani

---

From: Rodney Van Meter <[email-masked]>
Date: Wed, 6 Mar 2019 09:07:24 +0900

Amiz,

I’m not aware of any travel funding, but that’s a good question.  ISOC funds some students for Internet governance fellowships, but AFAIK not for more general participation.  Maybe someone here knows more than I do.

—Rod

> On Mar 5, 2019, at 9:29 PM, Amin Shiraz Gilani <[email-masked]> wrote:
> 
> To whom it may concern,
> 
> _______________________________________________
> Qirg mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.irtf.org/mailman/listinfo/qirg <https://www.irtf.org/mailman/listinfo/qirg>

---

From: Rodney Van Meter <[email-masked]>
Date: Wed, 6 Mar 2019 10:55:14 +0900

(Amin, not Amiz. Sorry for the typo.)

> On Mar 6, 2019, at 9:07 AM, Rodney Van Meter <[email-masked]> wrote:
> 
> Amiz,
> 
>> On Mar 5, 2019, at 9:29 PM, Amin Shiraz Gilani <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>> To whom it may concern,
>> 
> [email-masked]
> https://www.irtf.org/mailman/listinfo/qirg

---

From: Joe Touch <[email-masked]>
Date: Tue, 5 Mar 2019 20:34:07 -0800

There are funds for those who are awarded the ANRP prize, but that’s a competition based on published work of relevance to the IETF for people who would not likely otherwise attend.

Joe

> On Mar 5, 2019, at 5:55 PM, Rodney Van Meter <[email-masked]> wrote:
> 
>> On Mar 6, 2019, at 9:07 AM, Rodney Van Meter <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>> Amiz,
>>

---

From: Marie-Jose Montpetit <[email-masked]>
Date: Wed, 6 Mar 2019 06:06:52 -0500

While there are no travel allowance per se for the sessions remote participation is available and free. Not valid for the hackaton I suppose but there is excellent wifi so someone could log you in so you could participate there too.

mjm
Marie-Jose Montpetit, Ph.D.
[email-masked]
[email-masked]
+1-781-526-2661
@SocialTVMIT

> On Mar 5, 2019, at 11:34 PM, Joe Touch <[email-masked]> wrote:
> 
>> On Mar 5, 2019, at 5:55 PM, Rodney Van Meter <[email-masked] <mailto:[email-masked]>> wrote:
>>

---

From: "Ciavaglia, Laurent (Nokia - FR/Paris-Saclay)" <[email-masked]>
Date: Wed, 6 Mar 2019 11:20:23 +0000

Hello,

For IETF 104, the IETF proposes "Student" pass for full-time students: $150 USD with on-site proof of ID.

There used to be a guest pass at previous IETF meetings, but I don't think it's active for IETF 104.
https://ietf.org/how/meetings/guest-pass/

-Laurent.

From: Qirg <[email-masked]> On Behalf Of Marie-Jose Montpetit
Sent: Wednesday, March 6, 2019 12:07
To: Joe Touch <[email-masked]>
Cc: Rod, Mayumi, Sophia, Esther Van Meter <[email-masked]>; [email-masked]; Amin Shiraz Gilani <[email-masked]>
Subject: Re: [Qirg] Query

mjm
Marie-Jose Montpetit, Ph.D.
[email-masked]<mailto:[email-masked]>
[email-masked]<mailto:[email-masked]>
+1-781-526-2661
@SocialTVMIT

On Mar 5, 2019, at 11:34 PM, Joe Touch <[email-masked]<mailto:[email-masked]>> wrote:

Joe

On Mar 5, 2019, at 5:55 PM, Rodney Van Meter <[email-masked]<mailto:[email-masked]>> wrote:

On Mar 6, 2019, at 9:07 AM, Rodney Van Meter <[email-masked]<mailto:[email-masked]>> wrote:

Amiz,

—Rod

On Mar 5, 2019, at 9:29 PM, Amin Shiraz Gilani <[email-masked]<mailto:[email-masked]>> wrote:

To whom it may concern,

Best Regards,
Amin Shiraz Gilani

_______________________________________________
Qirg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/qirg

_______________________________________________
Qirg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/qirg

_______________________________________________
Qirg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/qirg

_______________________________________________
Qirg mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/qirg

---

From: Az Mankin <[email-masked]>
Date: Sat, 9 Mar 2019 20:43:06 -0500

Belated response: there are a lot of remote participants in the Hackathon,
enough that this was reported as a category last time, so post on the
hackathon mailing list to find an anchoring in-person team and dive in

On Wed, Mar 6, 2019 at 06:07 Marie-Jose Montpetit <[email-masked]>
wrote:

> While there are no travel allowance per se for the sessions remote
> participation is available and free. Not valid for the hackaton I suppose
> but there is excellent wifi so someone could log you in so you could
> participate there too.
>
> mjm
> There are funds for those who are awarded the ANRP prize, but that’s a
> competition based on published work of relevance to the IETF for people who
> would not likely otherwise attend.
>
> Joe
>
> I’m not aware of any travel funding, but that’s a good question.  ISOC
> funds some students for Internet governance fellowships, but AFAIK not for
> more general participation.  Maybe someone here knows more than I do.
>
> —Rod
>
>
>
> I am a prospective participant of the Hackathon organized by IETF. I am a
> recent undergraduate interested in studying and contributing to Theoretical
> Quantum Computation and its practical realization. I would like to know
> whether travel funding is available for this event. Thank you.
>
> Best Regards,
> Amin Shiraz Gilani
>