Subject: [Qirg] Question on entangled photon reflections

From: JW <[email-masked]>
Date: Tue, 26 Mar 2019 15:40:26 -0400

Hi Qirg,
This could just be the sleep deprivation, but I just had a thought regarding entangled photons.
Will entanglement follow a reflected photon?
My paraphrasing of the working theory for reflected photons is a new photon is emitted with equal and opposite attributes (ignoring polarity).
Following this logic, two perfectly parallel reflective surfaces would maintain most attributes, would entanglement be one?
According to some experiments I've read involving entangled photons across two separate processors leverage optical circulators which although operate differently than reflection, do contort a photon's attributes while maintaining entanglement. My thinking is if teleportation can transfer entanglement from one particle to another, there is at least a chance.

Thanks,John

---

From: Rana Pratap Sircar <[email-masked]>
Date: Tue, 26 Mar 2019 23:16:39 +0000

Hi John,

My 2 cents based on my understanding:
Entanglement is a very fragile state, with strong dependence on observations. Any polarization dependent reflection, as an example, would destroy the engagement.

So, in theory, if we avoid any "observation" of state, we should be fine (assumptions include noise free etc).

Best regards,
Rana

On 27-Mar-2019 01:10, JW <[email-masked]> wrote:
Hi Qirg,

According to some experiments I've read involving entangled photons across two separate processors leverage optical circulators which although operate differently than reflection, do contort a photon's attributes while maintaining entanglement.

My thinking is if teleportation can transfer entanglement from one particle to another, there is at least a chance.

Thanks,
John

---

From: Rodney Van Meter <[email-masked]>
Date: Wed, 27 Mar 2019 08:21:00 +0100

Yep, entanglement follows reflections just fine.  Mirrors and lenses are “easy” (relatively speaking), and even fiber, which involves internal reflections of the waveform, works when you choose the right representation and track the behavior of your fiber right.

> On Mar 27, 2019, at 12:16 AM, Rana Pratap Sircar <[email-masked]> wrote:
> 
> Hi John,
> 
> _______________________________________________
> Qirg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/qirg

---

From: JW <[email-masked]>
Date: Wed, 27 Mar 2019 11:45:04 -0400

Hi Rana,
Thank you for your feedback.  I was curious to see if any experiments had been performed using reflections and if so how they panned out.  I feel this is a good forum for gathering and furthering knowledge on the topic.

Thanks,John
-------- Original message --------From: Rana Pratap Sircar <[email-masked]>

Hi John,

Best regards,
Rana

Hi Qirg,

Following this logic, two perfectly parallel reflective surfaces would maintain
most attributes, would entanglement be one?

Thanks,
John

---

From: JW <[email-masked]>
Date: Wed, 27 Mar 2019 11:53:47 -0400

Hi Rod,
Thanks for your feedback.  This gives me more to think about and work through.
Thanks, John
-------- Original message --------From: Rodney Van Meter <[email-masked]>
Yep, entanglement follows reflections just fine.  Mirrors and lenses are “easy” (relatively speaking), and even fiber, which involves internal reflections of the waveform, works when you choose the right representation and track the behavior of your fiber right.
On Mar 27, 2019, at 12:16 AM, Rana Pratap Sircar <[email-masked]> wrote:

Hi John,

Best regards,
Rana

Hi Qirg,

 

Thanks,
John