Subject: [Qirg] If you want to discuss more ...

From: Dino Farinacci <[email-masked]>
Date: Wed, 20 Nov 2019 21:01:34 +0800

… on what the classical network should to do to aid quantum networking, lets get together tomorrow before everyone leaves Singapore. Let’s meet in the bar, hallway, wherever.

Dino

---

From: Wojciech Kozlowski <[email-masked]>
Date: Thu, 21 Nov 2019 01:52:04 +0000

I think that's a good idea. What time and place would be best? Lunch time at registration desk, or perhaps 13 after lunch also at registration desk?

I think there is at least one person who is not on this list that might be interested in attending, I'll try to get in touch with him. Rodney has already left Singapore unfortunately.

Wojtek

________________________________
From: Qirg <[email-masked]> on behalf of Dino Farinacci <[email-masked]>
Sent: 20 November 2019 14:01:34
To: [email-masked]
Subject: [Qirg] If you want to discuss more ...

Dino
_______________________________________________
Qirg mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/qirg

---

From: Wojciech Kozlowski <[email-masked]>
Date: Thu, 21 Nov 2019 01:59:10 +0000

Or after the last meeting and before the PechaKucha.

________________________________
From: Qirg <[email-masked]> on behalf of Wojciech Kozlowski <[email-masked]>
Sent: 21 November 2019 02:52:04
To: Dino Farinacci; [email-masked]
Subject: Re: [Qirg] If you want to discuss more ...

Wojtek

Dino

---

From: "Diego R. Lopez" <[email-masked]>
Date: Thu, 21 Nov 2019 02:21:40 +0000

Hi,

I’d be interested… I’m reasonably free between 14:30 and 15:45. After the Pechakucha I am afraid I’ll experience the joy of teleconferencing with my colleagues back in Europe.

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
https://www.linkedin.com/in/dr2lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:         +34 913 129 041
Mobile:  +34 682 051 091
----------------------------------

On 21/11/2019, 09:59, "Qirg on behalf of Wojciech Kozlowski" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Wojtek

Dino

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 21 Nov 2019 10:24:13 +0800

I can do after lunch today. I need to present in MBONED at 3:50pm. So free from 1:00pm to then.

Dino

> On Nov 21, 2019, at 9:59 AM, Wojciech Kozlowski <[email-masked]> wrote:
>

---

From: Wojciech Kozlowski <[email-masked]>
Date: Thu, 21 Nov 2019 02:31:02 +0000

Shall we then meet at 14:30 at the registration desk?

________________________________
From: Dino Farinacci <[email-masked]>
Sent: 21 November 2019 03:24:13
To: Wojciech Kozlowski
Cc: [email-masked]
Subject: Re: [Qirg] If you want to discuss more ...

Dino

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 21 Nov 2019 10:32:26 +0800

Works for me. Hope it does for others.

Dino

> On Nov 21, 2019, at 10:31 AM, Wojciech Kozlowski <[email-masked]> wrote:
>

---

From: "Diego R. Lopez" <[email-masked]>
Date: Thu, 21 Nov 2019 02:34:18 +0000

Sure! Dino? Others?

Dr Diego R. Lopez
Telefonica I+D

On 21/11/2019, 10:31, "Qirg on behalf of Wojciech Kozlowski" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Dino