Subject: [Qirg] Doc: draft-wang-qirg-quantum-internet-use-cases-04; MVDB04

From: VAN DEN BOSSCHE Mathias <[email-masked]>
Date: Tue, 10 Mar 2020 11:04:47 +0000

Doc: draft-wang-qirg-quantum-internet-use-cases-04

ID : MVDB 04

Page/section: § 5

Proposal/Question:

In general, considerations on performance indicators would be useful for each use case. For instance, the number of qbits for a typical exchange, the number of exchanges per day, the tolerance to lower fidelity of the qbits, etc. If some cannot be expressed right away, at least some trends or basic combination rules.

Explanation:

Performance goals are a significant part of use cases, because they need to be assessed in feasibility terms.

Discussion:

TBD

Decision:

TBD

[@@ THALES ALENIA SPACE INTERNAL @@]

---

From: Chonggang Wang <[email-masked]>
Date: Wed, 25 Mar 2020 18:55:01 +0000

Hi Mathias,

Please see our responses below to your feedback.

From: Qirg <[email-masked]> On Behalf Of VAN DEN BOSSCHE Mathias
Sent: Tuesday, March 10, 2020 7:05 AM
To: [email-masked]
Subject: [Qirg] Doc: draft-wang-qirg-quantum-internet-use-cases-04; MVDB04

ID : MVDB 04

Page/section: § 5

Proposal/Question:

CW - Good comment indeed! This will need some extra efforts and we leave it to be addressed in future version. A TO-DO note is added to Section 5 in v05.

Explanation:

Discussion:

TBD

Decision:

TBD

[Banner]

[Banner]<https://www.interdigital.com/white_papers/streaming-media-report->

ABI - Streaming Media Report<https://www.interdigital.com/white_papers/streaming-media-report->
This e-mail is intended only for the use of the individual or entity to which it is addressed, and may contain information that is privileged, confidential and/or otherwise protected from disclosure to anyone other than its intended recipient. Unintended transmission shall not constitute waiver of any privilege or confidentiality obligation. If you received this communication in error, please do not review, copy or distribute it, notify me immediately by email, and delete the original message and any attachments. Unless expressly stated in this e-mail, nothing in this message or any attachment should be construed as a digital or electronic signature.