Subject: [Qirg] Virtual Interim recording, minutes, and bluesheets

From: Wojciech Kozlowski <[email-masked]>
Date: Tue, 14 Apr 2020 08:46:57 +0000

Dear QIRG,

Thanks for the productive meeting last week.

Recording: 
https://ietf.webex.com/recordingservice/sites/ietf/recording/playback/623c96319f254ed48fefba2cee03d9e6
Minutes: 
https://datatracker.ietf.org/meeting/interim-2020-qirg-01/materials/minutes-interim-2020-qirg-01-202004081630
Bluesheets: 
https://www.ietf.org/proceedings/interim-2020-qirg-01/bluesheets/bluesheets-interim-2020-qirg-01-202004081630-00.txt

Thank you Gyananjay for the minutes. If anybody has anything to add to the
minutes, please let me and Rod know.

Cheers,
Wojtek

---

From: Wojciech Kozlowski <[email-masked]>
Date: Wed, 15 Apr 2020 07:11:02 +0000

Recording moved to YouTube to remain there permanently on the IETF YouTube
channel: https://www.youtube.com/watch?v=zjS0j5AgSFg

The WebEx link appears to be still live, but may be removed eventually.

Wojtek

> Thanks for the productive meeting last week.
https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_recordingservice_sites_ietf_recording_playback_623c96319f254ed48fefba2cee03d9e6&d=DwICAg&c=XYzUhXBD2cD-CornpT4QE19xOJBbRy-TBPLK0X9U2o8&r=xRe3k8UnFVGCjuC7RWUARpslGfYlRaP7D3dVZXHUEVc&m=QzTnaTX5UvccbtVPmZzxXAVFDmaGYdBEjdfbEyWlQko&s=vuihAWPh9b82zGdZm9m5jNzuOIYBDtm1oWt4WDTeTZw&e=
> Minutes: 
https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_interim-2D2020-2Dqirg-2D01_materials_minutes-2Dinterim-2D2020-2Dqirg-2D01-2D202004081630&d=DwICAg&c=XYzUhXBD2cD-CornpT4QE19xOJBbRy-TBPLK0X9U2o8&r=xRe3k8UnFVGCjuC7RWUARpslGfYlRaP7D3dVZXHUEVc&m=QzTnaTX5UvccbtVPmZzxXAVFDmaGYdBEjdfbEyWlQko&s=oU8GwWB_GPKGs0ekgLmsKOCmUcDrYTAViMe8Wx4o9VQ&e=
> Bluesheets: 
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_proceedings_interim-2D2020-2Dqirg-2D01_bluesheets_bluesheets-2Dinterim-2D2020-2Dqirg-2D01-2D202004081630-2D00.txt&d=DwICAg&c=XYzUhXBD2cD-CornpT4QE19xOJBbRy-TBPLK0X9U2o8&r=xRe3k8UnFVGCjuC7RWUARpslGfYlRaP7D3dVZXHUEVc&m=QzTnaTX5UvccbtVPmZzxXAVFDmaGYdBEjdfbEyWlQko&s=OGzWbj_-zGSk3q8On5rQKdOgSWa9Bh40TUS9z9j8x2Q&e=
> _______________________________________________
> Qirg mailing list
> [email-masked]
> 
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.irtf.org_mailman_listinfo_qirg&d=DwICAg&c=XYzUhXBD2cD-CornpT4QE19xOJBbRy-TBPLK0X9U2o8&r=xRe3k8UnFVGCjuC7RWUARpslGfYlRaP7D3dVZXHUEVc&m=QzTnaTX5UvccbtVPmZzxXAVFDmaGYdBEjdfbEyWlQko&s=TYv0uA9Es2DQyA-uZgiduNrV1iQtH2JnoZXonTKeBOA&e=