Subject: [Qirg] Review QIRG draft - Quantum Internet use cases

From: Álvaro Gómez Iñesta <[email-masked]>
Date: Sun, 22 Nov 2020 18:18:09 +0000

Dear C. Wang, A. Rahman, et al.

I am Álvaro, a PhD student in Wehner’s Group at QuTech (TU Delft). I was asked by Wojciech Kozlowski to review this QIRG draft: https://www.ietf.org/archive/id/draft-irtf-qirg-quantum-internet-use-cases-03.txt.

My comments focus on the quantum aspects of the document. Please find them attached and feel free to reach me for deeper discussions. I hope you find them useful!

Best,
Álvaro Gómez Iñesta

---

From: Chonggang Wang <[email-masked]>
Date: Sun, 22 Nov 2020 23:10:22 +0000

Hello Álvaro,

Thank you for your detailed comments. We will look at your feedback and update our document accordingly.

Best regards,
Chonggang
________________________________
From: Qirg <[email-masked]> on behalf of Álvaro Gómez Iñesta <[email-masked]>
Sent: Sunday, November 22, 2020 1:18 PM
To: [email-masked] <[email-masked]>
Subject: [Qirg] Review QIRG draft - Quantum Internet use cases

Best,
Álvaro Gómez Iñesta

[Banner]

[Banner]<https://www.interdigital.com/features/sustainability-in-a-wireless-world>

Sustainability in a Wireless World: Research dedicated to understanding the impact of our technologies on the planet.<https://www.interdigital.com/features/sustainability-in-a-wireless-world>
This e-mail is intended only for the use of the individual or entity to which it is addressed, and may contain information that is privileged, confidential and/or otherwise protected from disclosure to anyone other than its intended recipient. Unintended transmission shall not constitute waiver of any privilege or confidentiality obligation. If you received this communication in error, please do not review, copy or distribute it, notify me immediately by email, and delete the original message and any attachments. Unless expressly stated in this e-mail, nothing in this message or any attachment should be construed as a digital or electronic signature.