Subject: Re: New Version Notification for draft-kuehlewind-quic-appman-00.txt

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Thu, 2 Mar 2017 01:01:33 +0000

Hi Mirja and Brian,

I found your draft useful and a good guide to 
topics I care about == measuring performance
of transport protocols.

I have added some comments on related github issues,
as well.

thanks for starting -quic-appman,
Al

---

From: Mirja Kühlewind <[email-masked]>
Date: Thu, 2 Mar 2017 10:52:07 +0100

Thanks Al! In Tokyo we decided to spilt the applicability part and the manageability part into two draft. We will submit those new drafts next week. Of course contributors for both documents are still welcome!

Mirja

> Am 02.03.2017 um 02:01 schrieb MORTON, ALFRED C (AL) <[email-masked]>:
> 
> Hi Mirja and Brian,
>