Subject: Doodle poll for Feb 2018 remote interop day

From: "Eggert, Lars" <[email-masked]>
Date: Thu, 25 Jan 2018 04:33:09 +0000

Please indicate your availability, if you have a stack you wish to test: https://doodle.com/poll/ee4gueyfve3azpqn

(This will be a remote interop day. Next physical one will be Hackathon in London.)

Lars

---

From: "Eggert, Lars" <[email-masked]>
Date: Sun, 28 Jan 2018 02:23:51 +0000

At the moment, it looks like Thu, Mar 1. Please respond soon, I'll pick a date by the end of the coming week.

Lars

> On 2018-1-25, at 15:33, Eggert, Lars <[email-masked]> wrote:
>