Subject: Servers Preferred Address redirection might never terminate

From: Mikkel Fahnøe Jørgensen <[email-masked]>
Date: Wed, 13 Feb 2019 05:31:52 -0800

I filed the issue

https://github.com/quicwg/base-drafts/issues/2462

Mikkel

---

From: Mikkel Fahnøe Jørgensen <[email-masked]>
Date: Wed, 13 Feb 2019 05:39:25 -0800

But that would only happen if SPA started a new handshake, which it
doesn’t, as Ian pointed, so the issue is closed.

On 13 February 2019 at 14.31.52, Mikkel Fahnøe Jørgensen ([email-masked])
wrote:

I filed the issue

Mikkel