Subject: Doodle poll for Second-Quarter 2019 QUIC Virtual Interop Event

From: Lars Eggert <[email-masked]>
Date: Tue, 11 Jun 2019 11:51:19 +0300

Please indicate your availability, if you have a stack you wish to test: https://doodle.com/poll/6r3dyvzb7m6pg6vk

(This will be a remote interop. Next physical one will be at the IETF-105 hackathon in Montreal.)

Lars

---

From: Lars Eggert <[email-masked]>
Date: Thu, 13 Jun 2019 22:15:08 +0300

July 10 is the date for the next virtual interop!

> On 2019-6-11, at 11:51, Lars Eggert <[email-masked]> wrote:
>