Subject: Doodle poll for -27 virtual interop

From: Lars Eggert <[email-masked]>
Date: Mon, 24 Feb 2020 10:10:48 -0800

Hi,

if you have a stack to test, please fill out the Doodle: https://doodle.com/poll/9k2fpmh3r63eeiib

Thanks,
Lars

---

From: Lars Eggert <[email-masked]>
Date: Thu, 27 Feb 2020 20:14:56 -0800

Hello,

thanks, everyone who participated in this poll.

I picked two consecutive days again: March 10-11, 2020.

Lars

> On 2020-2-24, at 10:10, Lars Eggert <[email-masked]> wrote:
> 
> Hi,
>