Subject: Re: RADEXT Meeting Slot (was RE: Call for Agenda items for IETF 71 RADEXT WG meeting)

From: Stefan Winter <[email-masked]>
Date: Fri, 7 Mar 2008 15:38:15 +0100

Hi,

> Just a "heads-up" to the WG members that the IETF-71 Meeting Agenda is
> apparently not final, and that there is a conflict for the O&M Area
> Directors in the Friday morning slot.  There was some discussion of moving
> RADEXT to a Monday afternoon slot, if the schedule can be so juggled.
>
> Stay tuned...

Just surfing the IETF web site: the word "DRAFT" was removed from the meeting 
agenda page meanwhile, and the radext session is still in the Friday morning 
slot. Can you confirm that this is final now?

Greetings,

Stefan Winter

-- 
Stefan WINTER

Stiftung RESTENA - Réseau Téléinformatique de l'Education Nationale et de 
la Recherche
Ingenieur Forschung & Entwicklung

6, rue Richard Coudenhove-Kalergi
L-1359 Luxembourg
E-Mail: [email-masked]     Tel.:     +352 424409-1
http://www.restena.lu                Fax:      +352 422473

---

From: "David B. Nelson" <[email-masked]>
Date: Fri, 7 Mar 2008 10:10:07 -0500

Stefan Winter writes...

> Just surfing the IETF web site: the word "DRAFT" was removed from
> the meeting agenda page meanwhile, and the radext session is still
> in the Friday morning slot. Can you confirm that this is final now?

I've seen what you've seen.  I tend to reach the same conclusion.  I don't
know if there are any more schedule changes that the Secretariats plans to
release, but at this late date I tend to doubt it.

On the other hand, I note that the conflict between RADEXT and NMRG on
Friday still exists.

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Fri, 7 Mar 2008 17:06:23 +0100

I think that the schedule is final now, or at least I would think that
making a change now will cause more problems. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of David B. Nelson
> Sent: Friday, March 07, 2008 5:10 PM
> To: [email-masked]
> Subject: RE: RADEXT Meeting Slot (was RE: Call for Agenda 
> items for IETF 71 RADEXT WG meeting)
> 
> Stefan Winter writes...
> 
> > Just surfing the IETF web site: the word "DRAFT" was 
> removed from the 
> > meeting agenda page meanwhile, and the radext session is 
> still in the 
> > Friday morning slot. Can you confirm that this is final now?
> 
> I've seen what you've seen.  I tend to reach the same 
> conclusion.  I don't know if there are any more schedule 
> changes that the Secretariats plans to release, but at this 
> late date I tend to doubt it.
> 
> On the other hand, I note that the conflict between RADEXT 
> and NMRG on Friday still exists.
> 
> 
> 
> --
> to unsubscribe send a message to 
> [email-masked] with the word 'unsubscribe' in 
> a single line as the message text body.