Subject: IPR Claim on RFC 2865

From: Bernard Aboba <[email-masked]>
Date: Sun, 8 Feb 2009 08:14:32 -0800

The IETF Secretariat has received an IPR claim relating to RF 2865, submitted by
Juniper Networks:

http://www.ietf.org/ietf/IPR/juniper-ipr-rfc-2865.txt

At this time, the IPR entry, available below, indicates that the claim has been withdrawn:
https://datatracker.ietf.org/ipr/1049/

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: Stephen Hanna <[email-masked]>
Date: Wed, 11 Feb 2009 16:59:28 -0500

I would like to clarify Juniper's position on this IPR claim.
The claim was filed erroneously. We have withdrawn it and do not
intend to submit it again. Please disregard this claim. I apologize
for this error, although I was not personally involved in it.

Sorry,

Steve 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Bernard Aboba
> Sent: Sunday, February 08, 2009 11:15 AM
> To: [email-masked]
> Subject: IPR Claim on RFC 2865
> 
>