Subject: [radext] meeting minutes uploaded.

From: Jouni Korhonen <[email-masked]>
Date: Mon, 28 Jul 2014 15:26:33 +0300

Thanks to Arran for great notes:
http://tools.ietf.org/wg/radext/minutes?item=minutes-90-radext.html

- Jouni

---

From: Alan DeKok <[email-masked]>
Date: Mon, 28 Jul 2014 08:28:54 -0400

> http://tools.ietf.org/wg/radext/minutes?item=minutes-90-radext.html

        - Alan: Can't do fragmentation across internet with CoA because
5176
          doesn't support CoA.

  Make that last word "proxies"

---

From: Jouni <[email-masked]>
Date: Mon, 28 Jul 2014 16:53:35 +0300

Ack.  

Jouni

-- 
Jouni Korhonen
Broadcom

(Sent from my mobile..)

> Alan DeKok <[email-masked]> kirjoitti 28.7.2014 kello 15.28:
> 
> Jouni Korhonen wrote:
> _______________________________________________
> radext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/radext