Subject: [radext] AAA tutorial posted

From: Benoit Claise <[email-masked]>
Date: Mon, 08 Sep 2014 23:52:30 +0200

Dear all,

I (finally) posted the IETF 89 AAA tutorial.
https://www.youtube.com/watch?v=7yMwP1D3Um4
The link is also on both DIME and RADEXT WIKIs.

Regards, Benoit

---

From: Benoit Claise <[email-masked]>
Date: Tue, 09 Sep 2014 10:04:03 +0200

Dear all,

I didn't realize that this video was posted as private. Now corrected.

Regards, Benoit