Subject: [radext] New Draft for RADIUS Message Bundling

From: <[email-masked]>
Date: Tue, 4 Aug 2015 08:03:10 +0530

Dell - Internal Use - Confidential
Hi All,

We have proposed a new draft for RADIUS Message Bundling.

Name:                  draft-aravind-radext-message-bundling

Revision:              00

Title:                      RADIUS Message Bundling

Document date:               2015-08-04

Group:                  Individual Submission

Pages:                   5

URL:            https://www.ietf.org/internet-drafts/draft-aravind-radext-message-bundling-00.txt

Status:         https://datatracker.ietf.org/doc/draft-aravind-radext-message-bundling/

Htmlized:       https://tools.ietf.org/html/draft-aravind-radext-message-bundling-00

Abstract:

   This draft proposes a mechanism to bundle multiple RADIUS requests in

   a single RADIUS Message which could assist in improving the overall

   performance and scalability.

We would love to hear your reviews and comments.

Thanks,
S. Aravind Prasad

---

From: Stefan Winter <[email-masked]>
Date: Tue, 4 Aug 2015 08:43:16 +0200

Hello,

> *Dell - Internal Use - Confidential *

This declaration of content is in conflict with the Note Well (which
you've agreed to respect when subscribing to this mailing list). Please
re-post the message without this statement.

Greetings,

Stefan Winter

-- 
Stefan WINTER
Ingenieur de Recherche
Fondation RESTENA - Réseau Téléinformatique de l'Education Nationale et
de la Recherche
6, rue Richard Coudenhove-Kalergi
L-1359 Luxembourg

Tel: +352 424409 1
Fax: +352 422473

PGP key updated to 4096 Bit RSA - I will encrypt all mails if the
recipient's key is known to me

http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xC0DE6A358A39DC66