Subject: (radius) RADIUS products

From: Shreesha Ramanna <[email-masked]>
Date: Mon, 3 May 1999 10:31:08 -0500 (CDT)

Hi all,

I am looking for some RADIUS product/software vendors information,
who are willing to share/modify their VSAs.

Regards,
Shreesha
-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.

---

From: Wei Wang <[email-masked]>
Date: Mon, 03 May 1999 12:27:18 -0400

> who are willing to share/modify their VSAs.

What's the reason for you to require that?

Regards,
--
Wei Wang               [email-masked]
Merit Network, Inc.    http://www.merit.edu/~weiwang/
[Tel] 734-764-2874     [Fax] 734-647-3745
-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.