Subject: [RAI] Will you attend the IETF meeting?

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 23 Sep 2010 11:01:33 +0300

Hi,

if you are the chair of a RAI WG that will be meeting in Beijing and you
do not plan to be there, please let us (Robert and me) know. We need
this information in order to plan the whole meeting.

Likewise, if you may be expected to present something in a WG session
but you won't be in Beijing, please inform the WG chairs so that they
can plan the session accordingly.

Of course, this applies to any meeting, not just the upcoming one.

Thanks,

Gonzalo

---

From: Paul Kyzivat <[email-masked]>
Date: Thu, 23 Sep 2010 08:46:13 -0400

I *DO* plan to be in Beijing.

	Thanks,
	Paul

---

From: "Richard L. Barnes" <[email-masked]>
Date: Thu, 23 Sep 2010 09:17:29 -0400

+1

On Sep 23, 2010, at 8:46 AM, Paul Kyzivat wrote:

> _______________________________________________
> RAI mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rai

---

From: Simon Pietro Romano <[email-masked]>
Date: Thu, 23 Sep 2010 15:45:34 +0200

+1

Simon

-- 
                             _\\|//_
                             ( O-O )
    ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                     Simon Pietro Romano
               Universita' di Napoli Federico II
                  Computer Science Department
         Phone: +39 081 7683823 -- Fax: +39 081 7684219
                 e-mail: [email-masked]
           http://www.comics.unina.it/simonpietro.romano

     <<Molti mi dicono che lo scoraggiamento è l'alibi degli
    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
                          oooO
    ~~~~~~~~~~~~~~~~~~~~~~(   )~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
                           \ (    (   )
                            \_)    ) /
                                  (_/

---

From: Ben Campbell <[email-masked]>
Date: Thu, 23 Sep 2010 10:28:59 -0500

+1

On Sep 23, 2010, at 9:45 AM, Joe Hildebrand <[email-masked]> wrote:

> I'll be there, even if neither of my working groups meet.
> 
> 
> On 9/23/10 7:17 AM, "Richard L. Barnes" <[email-masked]> wrote:
> 
>> +1
>> 
> Joe Hildebrand

---

From: Shida Schubert <[email-masked]>
Date: Fri, 24 Sep 2010 16:39:42 +0900

+1

---

From: Flemming Andreasen <[email-masked]>
Date: Thu, 23 Sep 2010 09:15:08 -0400

Me too.

-- Flemming

---

From: Joe Hildebrand <[email-masked]>
Date: Thu, 23 Sep 2010 08:45:41 -0600

-- 
Joe Hildebrand

---

From: David R Oran <[email-masked]>
Date: Thu, 23 Sep 2010 12:43:59 -0400

I will not be in Beijing unfortunately, but my WG isn't meeting (and hopefully is close to begin closed...)
DaveO.