Subject: [Rats] Background & Content for Next Steps confcall

From: Henk Birkholz <[email-masked]>
Date: Wed, 16 Jan 2019 02:20:39 +0100

Hi all,

thanks for all the input, comments and references. We tried to include 
the majority of input from all contributers and address the comments on 
the rats list.

As this content is not part of the agenda meeting, we hope it is helpful 
as complementary context for the discussion ahead.

Laurence Lundblade' most recent input provided the basis for the summary 
at the top of this slide-deck.

Best,

Ned & Henk

---

From: Laurence Lundblade <[email-masked]>
Date: Wed, 16 Jan 2019 12:11:55 -0800

Not to be uncooperative or such, but want to be clear that while Henk’s doc here does incorporate some of my points, it doesn’t incorporate all of them, so any review has to look at both.

LL

> On Jan 15, 2019, at 5:20 PM, Henk Birkholz <[email-masked]> wrote:
> 
> Hi all,
> 
> thanks for all the input, comments and references. We tried to include the majority of input from all contributers and address the comments on the rats list.
> 
> As this content is not part of the agenda meeting, we hope it is helpful as complementary context for the discussion ahead.
> 
> Laurence Lundblade' most recent input provided the basis for the summary at the top of this slide-deck.
> 
> Best,
> 
> Ned & Henk
> <IETF_RATS_BOF-Charter_Discussion-Focus_and_Background.pdf>_______________________________________________
> RATS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rats