Subject: Re: [Rats] RATS Sessions in IETF 110

From: "Smith, Ned" <[email-masked]>
Date: Fri, 26 Feb 2021 21:00:06 +0000

So far I have one request for agenda topics. 

I'm sure there is more to discuss than just that!

Please speak up if you are anticipating presenting something.

Thanks,
Ned / RATS Chairs

On 2/15/21, 11:39 AM, "RATS on behalf of Smith, Ned" <[email-masked] on behalf of [email-masked]> wrote:

    We've received the following meeting slots for the upcoming IETF 110 virtual F2F.
    Cheers!

        rats Session 1 (2:00 requested)
        Tuesday, 9 March 2021, Session I 1300-1500
        Room Name: Room 9 size: 509
        ---------------------------------------------
        rats Session 2 (1:00 requested)
        Wednesday, 10 March 2021, Session II 1530-1630
        Room Name: Room 8 size: 508
        ---------------------------------------------

    _______________________________________________
    RATS mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/rats

---

From: Laurence Lundblade <[email-masked]>
Date: Sat, 27 Feb 2021 13:26:54 -0700

I’m a bit behind here and this is a quick comment without time estimate. My topics:
- Overview of profiles as mostly described in the EAT -08 draft
- Discussion about CoSWID in EAT.

More details in a few days.

LL

> On Feb 26, 2021, at 2:00 PM, Smith, Ned <[email-masked]> wrote:
>