Subject: Re: [Rats] Call for adoption: draft-birkholz-rats-uccs

From: "Eric Voit (evoit)" <[email-masked]>
Date: Thu, 1 Apr 2021 15:59:41 +0000

+1 for adoption.

From: RATS <[email-masked]> On Behalf Of Kathleen Moriarty
Sent: Tuesday, March 16, 2021 11:41 AM
To: [email-masked]
Subject: [Rats] Call for adoption: draft-birkholz-rats-uccs

Greetings!

This message begins the call for adoption on draft-birkholz-rats-uccs.  Please 
voice support or opposition to the list over the next 2 weeks so we can gauge 
the working groups level of support.  Please also note if you will be willing 
to review the draft.

-- 

Best regards,

Kathleen

---

From: Thomas Hardjono <[email-masked]>
Date: Thu, 1 Apr 2021 16:08:04 +0000

+1 also.

________________________________________
From: RATS [[email-masked]] on behalf of Eric Voit (evoit) [evoit=[email-masked]]
Sent: Thursday, April 1, 2021 11:59 AM
To: Kathleen Moriarty; [email-masked]
Subject: Re: [Rats] Call for adoption: draft-birkholz-rats-uccs

+1 for adoption.

Greetings!

This message begins the call for adoption on draft-birkholz-rats-uccs.  Please voice support or opposition to the list over the next 2 weeks so we can gauge the working groups level of support.  Please also note if you will be willing to review the draft.

--

Best regards,
Kathleen