Subject: [Rats] Common Event Log

From: Guy Fedorkow <[email-masked]>
Date: Mon, 28 Feb 2022 00:46:05 +0000

The drafts RIV and CHARRA both depend on the TCG Common Event Log, which has now been published by TCG.
I'll upload another version of RIV early this week reflecting the new URL

https://trustedcomputinggroup.org/wp-content/uploads/TCG_IWG_CEL_v1_r0p41_pub.pdf

Thx
/guy

Juniper Business Use Only

---

From: Guy Fedorkow <[email-masked]>
Date: Mon, 28 Feb 2022 12:51:16 +0000

Oops...
s/Common/Canonical/

Juniper Business Use Only
From: RATS <[email-masked]> On Behalf Of Guy Fedorkow
Sent: Sunday, February 27, 2022 7:46 PM
To: [email-masked]
Cc: [email-masked]; Eric Voit (evoit) <[email-masked]>; Benjamin Kaduk <[email-masked]>
Subject: [Rats] Common Event Log

[External Email. Be cautious of content]

https://trustedcomputinggroup.org/wp-content/uploads/TCG_IWG_CEL_v1_r0p41_pub.pdf<https://urldefense.com/v3/__https:/trustedcomputinggroup.org/wp-content/uploads/TCG_IWG_CEL_v1_r0p41_pub.pdf__;!!NEt6yMaO-gk!QDUVhQCdjRTdKG1Vu-yfbAzARb_mnjT31UcdgIlxGGo0qUHBUbTmN2B7v8eFOBwNZjQ$>

Thx
/guy