Subject: [Raven] Results of unofficial position tally

From: "Dave" <[email-masked]>
Date: Tue, 30 Nov 1999 00:45:16 -0500

I guess I made the same mistake.

I am opposed to the IETG creation or modification of protocols to facilitate
wiretapping.

Dave Hartley
http://www.Asheville-Computer.com/dave

  1. Re: Results of unofficial position tally (Matthew Saroff)

--__--__--

Message: 1
Date: Mon, 29 Nov 1999 08:42:37 -0600
From: Matthew Saroff <[email-masked]>
Subject: Re: [Raven] Results of unofficial position tally
To: [email-masked]
Reply-to: [email-masked]

Hi,
	Once again, I don't write clearly enough, and I was listed as not
having stated a position.
	I am opposed to the IETF creating of modifying protocols to facilitate
wiretapping.
	This opinion is noe even worth the electrons it's printed on.

--
Matthew Saroff
Do not reply directly to this message.  Reply to
[email-masked]

_______________________________________________
raven mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/raven

---

From: Gene Gaines <[email-masked]>
Date: Tue, 30 Nov 1999 12:07:38 -0500

I am opposed to the IETF taking any action to cause or to support the
creation or modification of protocols to facilitate wiretapping.

Gene Gaines
[email-masked]
McLean, Virginia