Subject: Re: [Raw] draft-thubert-raw-technologies-05 - Request for adoption

From: "Schooler, Eve M" <[email-masked]>
Date: Tue, 20 Oct 2020 08:39:19 +0000

Hi All,

Thanks for the many e-mail endorsements recommending adoption of the Technologies draft. Please consider this an overdue but official acknowledgment that the draft has been adopted by the RAW WG.

Pascal and co-authors please feel free to re-name the draft accordingly.

Best regards,
Eve & Rick

From: Schooler, Eve M
Sent: Friday, September 11, 2020 7:59 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: draft-thubert-raw-technologies-05 - Request for adoption

Hi All,

At the virtual IETF 108, there was rough consensus "in the room" for the adoption of draft-thubert-raw-technologies-05<https://datatracker.ietf.org/doc/draft-thubert-raw-technologies/> as a working group document.  This is your chance to weigh in on the mailing list to this proposal for adoption.  Silence means you approve adoption.  The final decision will be made on September 25th.

Many thanks,
Be well, Stay safe,
Eve

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 20 Oct 2020 09:17:27 +0000

Done!

Many thanks Eve : )

Pascal

From: Schooler, Eve M <[email-masked]>
Sent: mardi 20 octobre 2020 10:39
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: RE: draft-thubert-raw-technologies-05 - Request for adoption

Hi All,

Best regards,
Eve & Rick

From: Schooler, Eve M

Hi All,

Many thanks,
Be well, Stay safe,
Eve