Subject: [Raw] In-person attendance at IETF 113?

From: "Schooler, Eve M" <[email-masked]>
Date: Tue, 22 Feb 2022 19:16:42 +0000

Hi All,
At the moment neither Rick nor I are planning to be in-person in Vienna. Is there someone who plans to attend the RAW WG session in-person, who would be willing to serve as a co-chair with us during the meeting to help us to manage the hybrid nature of the in-room and on-line interactions?

Many thanks,
Eve & Rick

---

From: "Dr. Corinna Schmitt" <[email-masked]>
Date: Wed, 23 Feb 2022 12:07:10 +0100

Dear All,

I am just discussing it here internaly at the moment. Hope to have an 
answer end of this week. I will come back to you.

Regards, Corinna

Am 22.02.22 um 20:16 schrieb Schooler, Eve M:
>
> Hi All,
>
> At the moment neither Rick nor I are planning to be in-person in 
> Vienna. Is there someone who plans to attend the RAW WG session 
> in-person, who would be willing to serve as a co-chair with us during 
> the meeting to help us to manage the hybrid nature of the in-room and 
> on-line interactions?
>
> Many thanks,
>
> Eve & Rick
>
-- 
******************************************************

PD Dr. rer. nat. habil. Corinna Schmitt
Head of Secure IoT

Research Institute CODE
Universität der Bundeswehr München

Werner-Heisenberg-Weg 39
85577 Neubiberg, Germany

Email:[email-masked]
Phone: +49 (0)89 6004 7314
Mobil: +49 (0)1514 4821490
https://www.unibw.de/code
https://www.corinna-schmitt.de

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Wed, 23 Feb 2022 12:21:51 +0100

Same here.

Carlos

On Wed, Feb 23, 2022 at 12:07 PM Dr. Corinna Schmitt <
[email-masked]> wrote:

> At the moment neither Rick nor I are planning to be in-person in Vienna.
> Is there someone who plans to attend the RAW WG session in-person, who
> would be willing to serve as a co-chair with us during the meeting to help
> us to manage the hybrid nature of the in-room and on-line interactions?
>
>
>
> Many thanks,
>
> Eve & Rick
>
> --
> Email: [email-masked]
> Mobil: +49 (0)1514 4821490https://www.unibw.de/codehttps://www.corinna-schmitt.de
>
> --
> RAW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/raw
>

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Fri, 25 Feb 2022 17:36:52 +0100

I can confirm I'll attend in person.

Thanks,

Carlos

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Fri, 25 Feb 2022 15:55:41 -0300

I will attend remotely.

---

From: "Dr. Corinna Schmitt" <[email-masked]>
Date: Mon, 28 Feb 2022 08:35:54 +0100

Dear All,

I will join the IETF in person. So I can be your local hub.

@Eve: Perhaps we can have a short talk before to synchronize us. I 
always have time after 6 p.m. CET.

Regards,

Corinna

Am 23.02.22 um 12:21 schrieb CARLOS JESUS BERNARDOS CANO:
> Same here.
>
> Carlos
>
> On Wed, Feb 23, 2022 at 12:07 PM Dr. Corinna Schmitt 
> <[email-masked]> wrote:
>
>     Dear All,
>
>     I am just discussing it here internaly at the moment. Hope to have
>     an answer end of this week. I will come back to you.
>
>     Regards, Corinna
>
>
>>     in-person, who would be willing to serve as a co-chair with us
>>     during the meeting to help us to manage the hybrid nature of the
>>     in-room and on-line interactions?
>>
>>     Many thanks,
>>
>>     Eve & Rick
>>
>     -- 

Research Institute CODE

Werner-Heisenberg-Weg 39
85577 Neubiberg, Germany