Subject: [rddp] No RDDP meeting in Prague

From: [email-masked]
Date: Mon, 29 Jan 2007 20:13:53 -0500

The RDDP working group will not meet in Prague.  Since
all of the WG's drafts have been approved by the IESG
for RFC publication, the WG is unlikely to meet again.
If additional issues arise in the documents, they will
be resolved on the mailing list.

Thanks,
--David (rddp WG chair)
----------------------------------------------------
David L. Black, Senior Technologist
EMC Corporation, 176 South St., Hopkinton, MA  01748
+1 (508) 293-7953             FAX: +1 (508) 293-7786
[email-masked]        Mobile: +1 (978) 394-7754
----------------------------------------------------

_______________________________________________
rddp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rddp

---

From: Lars Eggert <[email-masked]>
Date: Tue, 30 Jan 2007 09:47:47 +0200

> be resolved on the mailing list.

FYI, the current plan is to close the WG and declare victory after  
the documents have been published, to safeguard against the  
(unlikely) event that any changes will need to be made during the  
publication process that would require WG consensus.

Lars