Subject: [re-ECN] Trend report

From: Fred Baker <[email-masked]>
Date: Tue, 29 Sep 2009 07:10:57 -0700

~24 hours into this poll, let me report on the status. The poll is at
      http://doodle.com/p7fvfpfebtey4xvp

11 people have stated a preference.

Of the names mentioned the other day:
   6  Expect - EXPosing CongesTion
   6  CEX - Congestion EXposure or Congestion Exposure eXperiments
   8  ConEx - Congestion Exposure
   4  CEEX - congestion experience exposure
   3  CEEEX - congestion experience explicit exposure

and the rest are nil.

Again, these are not "people", they are "statements of preference"; a  
person can, and most do, mark more than one option.

---

From: John Leslie <[email-masked]>
Date: Tue, 29 Sep 2009 18:49:18 -0400

>   3  CEEEX - congestion experience explicit exposure

   ConEx is fine with me, but I think we'd be better off with something
lise "conexpo" that doesn't need upper/lower to convey a meaning.

--
John Leslie <[email-masked]>

---

From: Fred Baker <[email-masked]>
Date: Wed, 30 Sep 2009 08:12:35 -0700

Near as I can tell, people are probably done responding. The  
statistics this morning are {7, 7, 10, 5, 3}.

On Sep 29, 2009, at 7:10 AM, Fred Baker wrote:

> Again, these are not "people", they are "statements of preference";  
> a person can, and most do, mark more than one option.
> _______________________________________________
> re-ECN mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/re-ecn