Subject: Re: [recipe] RECIPE Bar BOF at SF IETF

From: "Juergen Quittek" <[email-masked]>
Date: Fri, 20 Mar 2009 14:50:05 +0100

Dear Henning,

Do you intend to address the management of energy grids
or the management of energy consumption in communication networks?

Anyway, I'm highly interested to join because in our lab
we are working on both issues.

    Juergen

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Henning Schulzrinne
> Sent: Friday, March 20, 2009 1:40 PM
> To: [email-masked]
> Subject: [recipe] RECIPE Bar BOF at SF IETF
> 
> Not sure if there's anybody (still) on this list, but just in case...
> 
> I'm planning an informal get-together of people interested in protocols for
> energy management on
> Wednesday evening. Please let me know if you are interested.
> 
> Henning

---

From: Henning Schulzrinne <[email-masked]>
Date: Mon, 23 Mar 2009 23:13:22 -0400

> Do you intend to address the management of energy grids

So far, mainly end users, but grids might be another good topic,  
albeit probably more complicated.

> or the management of energy consumption in communication networks?

Not so much.