Subject: [regext] Minutes

From: Ulrich Wisser <[email-masked]>
Date: Mon, 01 Aug 2016 12:20:08 +0000

Hi there!

Here comes the latest version of the minutes.
Jim / Antoin would you load them up to the datatracker?

/Ulrich

-- 
Ulrich Wisser
[email-masked]

---

From: "James Galvin" <[email-masked]>
Date: Mon, 08 Aug 2016 10:04:43 -0400

Thanks for Ulrich for preparing the minutes.

Attached below are the final minutes uploaded to the datatracker.  There 
are few minor editorial changes, e.g., I added Patrik Fältström’s 
name.

Antoin and Jim

On 1 Aug 2016, at 8:20, Ulrich Wisser wrote:

> _______________________________________________
> regext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/regext