Subject: Re: [regext] 2nd WG LAST CALL: draft-ietf-regext-dnrd-objects-mapping-01

From: Antoin Verschuren <[email-masked]>
Date: Sun, 3 Nov 2019 18:47:35 +0100

Reminder.

We need support for this 2nd WGLC too folks.
So can the respondents of the first WGLC confirm nothing essential has changed?

- -- 
Antoin Verschuren

Tweevoren 6, 5672 SB Nuenen, NL
M: +31 6 37682392

> Op 26 okt. 2019, om 12:19 heeft Antoin Verschuren <[email-masked]> het volgende geschreven:
> 
> During WGLC, the authors of draft-ietf-regext-dnrd-objects-mapping found interoperability issues and had to produce a new version of the document. The authors think the changes are not substantive, but there are enough changes to justify a 2nd WGLC.
> 
> You can find the document here:
> https://datatracker.ietf.org/doc/draft-ietf-regext-dnrd-objects-mapping/
> 
> A diff from the previous version is available at:
> https://www.ietf.org/rfcdiff?url2=draft-ietf-regext-dnrd-objects-mapping-02
> 
> This 2nd WG LAST CALL will end in two weeks at close of business, Friday, 8 November 2019.
> 
> Please review these documents and indicate your support (a simple “+1” is sufficient) or concerns with the publication of this document by replying to this message on the list.
> 
> 
> Regards,
> 
> Jim and Antoin
> 
> - -- 
> Antoin Verschuren
> 
> Tweevoren 6, 5672 SB Nuenen, NL
> M: +31 6 37682392
> 
> 
> 
> 
> 
> 
> _______________________________________________
> regext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/regext

---

From: Antoin Verschuren <[email-masked]>
Date: Fri, 8 Nov 2019 15:29:15 +0100

Folks,

We did not receive any response to this second WGLC.
This means we cannot submit this document for publication.

We will extend this second WGLC with 2 weeks, ending November 22nd.
Please respond with +1 if you want this document published gents!

Jim and Antoin

- -- 
Antoin Verschuren

> Op 3 nov. 2019, om 18:47 heeft Antoin Verschuren <[email-masked]> het volgende geschreven:
> 
> Reminder.
> 
>> Op 26 okt. 2019, om 12:19 heeft Antoin Verschuren <[email-masked] <mailto:[email-masked]>> het volgende geschreven:
>> 
>> https://datatracker.ietf.org/doc/draft-ietf-regext-dnrd-objects-mapping/ <https://datatracker.ietf.org/doc/draft-ietf-regext-dnrd-objects-mapping/>
>>

---

From: Francisco Arias <[email-masked]>
Date: Tue, 12 Nov 2019 19:15:30 +0000

+1

--
Francisco

On 11/8/19, 6:29 AM, "regext on behalf of Antoin Verschuren" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

Folks,

Jim and Antoin

- --
Antoin Verschuren

Op 3 nov. 2019, om 18:47 heeft Antoin Verschuren <[email-masked]<mailto:[email-masked]>> het volgende geschreven:

Reminder.

- --
Antoin Verschuren

Op 26 okt. 2019, om 12:19 heeft Antoin Verschuren <[email-masked]<mailto:[email-masked]>> het volgende geschreven:

Regards,

Jim and Antoin

- --
Antoin Verschuren

_______________________________________________
regext mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/regext

---

From: Mario Loffredo <[email-masked]>
Date: Wed, 13 Nov 2019 08:14:50 +0100

+1

mario

Il 08/11/2019 15:29, Antoin Verschuren ha scritto:
>> Op 3 nov. 2019, om 18:47 heeft Antoin Verschuren <[email-masked] 
>> <mailto:[email-masked]>> het volgende geschreven:
>>
>> Reminder.
>>
>>> Op 26 okt. 2019, om 12:19 heeft Antoin Verschuren <[email-masked] 
>>> <mailto:[email-masked]>> het volgende geschreven:
>>>
>>> During WGLC, the authors of draft-ietf-regext-dnrd-objects-mapping 
>>> found interoperability issues and had to produce a new version of 
>>> the document. The authors think the changes are not substantive, but 
>>> there are enough changes to justify a 2nd WGLC.
>>>
>>> Please review these documents and indicate your support (a simple 
>>> “+1” is sufficient) or concerns with the publication of this 
>>> document by replying to this message on the list.
>>>
>>>
>>> Regards,
>>>
>>> Jim and Antoin
>>>
>>> - -- 
>>> Antoin Verschuren
>>>
>> [email-masked] <mailto:[email-masked]>

-- 
Dr. Mario Loffredo
Servizi Internet e Sviluppo Tecnologico
CNR - Istituto di Informatica e Telematica
via G. Moruzzi 1, I-56124 PISA, Italy
E-Mail: [email-masked]
Phone: +39.0503153497
Mobile: +39.3462122240
Web: http://www.iit.cnr.it/mario.loffredo