Subject: Re: [regext] [Ext] Re: CALL FOR ADOPTION: draft-hollenbeck-regext-rfc7482bis

From: Gustavo Lozano <[email-masked]>
Date: Fri, 15 May 2020 16:06:00 +0000

+1

From: regext <[email-masked]> on behalf of Roger D Carney <[email-masked]>
Date: Friday, May 15, 2020 at 07:50
To: regext <[email-masked]>
Subject: [Ext] Re: [regext] CALL FOR ADOPTION: draft-hollenbeck-regext-rfc7482bis

+1

________________________________
From: regext <[email-masked]> on behalf of Mario Loffredo <[email-masked]>
Sent: Friday, May 15, 2020 9:23 AM
To: Antoin Verschuren <[email-masked]>; regext <regext@ietf..org>
Subject: Re: [regext] CALL FOR ADOPTION: draft-hollenbeck-regext-rfc7482bis

Notice: This email is from an external sender.

I support adoption.

Mario

Il 15/05/2020 15:54, Antoin Verschuren ha scritto:
> Dear working group,
>
> Now that we have 2 more RDAP slots available on our milestones, we had new requests for adoption:
>
> This is a formal adoption request for Registration Data Access Protocol (RDAP) Query Format:
> https://datatracker.ietf.org/doc/draft-hollenbeck-regext-rfc7482bis/ [datatracker.ietf.org]<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dhollenbeck-2Dregext-2Drfc7482bis_&d=DwMFAw&c=FmY1u3PJp6wrcrwll3mSVzgfkbPSS6sJms7xcl4I5cM&r=VbweciUcwYQpIOZDSxl0ezGd1hGDtd-0BvgAgfmwfE0&m=EvO-SFDycUV6gLnUX1gfesa2a0zZtGWmT21ZOxflgFY&s=KzmeZ3grGQKFIKcEaL1hoJUIj1AD357FlmEEGbHB4no&e=>
>
> Please review this draft to see if you think it is suitable for adoption by REGEXT, and comment to the list, clearly stating your view.
>
> Please also indicate if you are willing to contribute text, review text, or be a document shepherd.
>
> This call for adoption ends Friday, 29 May 2020.
>
> If there are no objections, and we receive enough consensus for adoption, the chairs will consider this document adopted.
>
> Thanks,
>
> Your REGEXT co-chairs Jim and Antoin
>
>
>
>
>
>
>
> _______________________________________________
> regext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/regext [ietf.org]<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_regext&d=DwMFAw&c=FmY1u3PJp6wrcrwll3mSVzgfkbPSS6sJms7xcl4I5cM&r=VbweciUcwYQpIOZDSxl0ezGd1hGDtd-0BvgAgfmwfE0&m=EvO-SFDycUV6gLnUX1gfesa2a0zZtGWmT21ZOxflgFY&s=kwQ_CVQEouAamhSdiubfRZkOQPmRgVR0xqvgjyj39iE&e=>

--
Dr. Mario Loffredo
Systems and Technological Development Unit
Institute of Informatics and Telematics (IIT)
National Research Council (CNR)
via G. Moruzzi 1, I-56124 PISA, Italy
Phone: +39.0503153497
Mobile: +39.3462122240
Web: http://www.iit.cnr.it/mario.loffredo [iit.cnr.it]<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.iit.cnr.it_mario.loffredo&d=DwMFAw&c=FmY1u3PJp6wrcrwll3mSVzgfkbPSS6sJms7xcl4I5cM&r=VbweciUcwYQpIOZDSxl0ezGd1hGDtd-0BvgAgfmwfE0&m=EvO-SFDycUV6gLnUX1gfesa2a0zZtGWmT21ZOxflgFY&s=NT49e9OAAEh_SPrCwgz1pbpv0pujZfId0_YoPZBro7U&e=>
#pleasestayathome

_______________________________________________
regext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/regext [ietf.org]<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_regext&d=DwMFAw&c=FmY1u3PJp6wrcrwll3mSVzgfkbPSS6sJms7xcl4I5cM&r=VbweciUcwYQpIOZDSxl0ezGd1hGDtd-0BvgAgfmwfE0&m=EvO-SFDycUV6gLnUX1gfesa2a0zZtGWmT21ZOxflgFY&s=kwQ_CVQEouAamhSdiubfRZkOQPmRgVR0xqvgjyj39iE&e=>

---

From: "Gould, James" <[email-masked]>
Date: Sat, 16 May 2020 12:46:48 +0000

+1

--

JG

James Gould
Fellow Engineer
[email-masked]<applewebdata://13890C55-AAE8-4BF3-A6CE-B4BA42740803/[email-masked]>

703-948-3271
12061 Bluemont Way
Reston, VA 20190

Verisign.com<http://verisigninc.com/>

From: regext <[email-masked]> on behalf of Roger Carney <[email-masked]>
Date: Friday, May 15, 2020 at 10:50 AM
To: regext <[email-masked]>
Subject: [EXTERNAL] Re: [regext] CALL FOR ADOPTION: draft-hollenbeck-regext-rfc7482bis

+1

I support adoption.

Mario

Il 15/05/2020 15:54, Antoin Verschuren ha scritto:
> https://datatracker.ietf.org/doc/draft-hollenbeck-regext-rfc7482bis/<https://secure-web.cisco.com/1LiKCHPeQADuh3pQODVRGcjnZwdLDuQ6zdeipwnBpuZAyvwZntWZKEj4IDmE_1KCEZBn3JcEUC1SL87RSYgqIy81GwyNOo1ucafXs9ddQgTjvN4g16YVfEmDks27UtRKOkb55tLy3wnUbBs6hguYOtPhV602-aDW_Pvdcw9vCvaUrNv55x2khke-vBcf9lQRjhLt2_WVKNHP9koN7H3tCJxpZ_N-HgeiprHz0OVDTXxP7B3T4VC3P2nAz0sKHUtMDr-IDs-IaKE18rZUjmDOaVA/https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-hollenbeck-regext-rfc7482bis%2F>
>
> https://www.ietf.org/mailman/listinfo/regext<https://secure-web.cisco.com/18MaJU8PzuosfGejn0DT6F9e-ZqKDrx0KksA63_9QrgqJnowJr6Fn43tOUSZLZet9CSmeD8-Aj04kHXtc5Yxpk8J4aKJRD3yXqIY0xPDqQJsi1_4FOSJdkcXhZPAaJ8XZ_S0ERZCnQKYSdw2pGOeydEoAo5ht2avbrIAII7Fmbs64HL8zU1Tn2huIdtp9sIibVOrNdQUJO-XIJ48JUUJtKn6Kin_h_VPTX1ly2UOW28y0jd4rBsl_adKEcY9opMYox8zSIlCS_3TI1ycKvUhpgSI9D7T7ny6I9aq1bNp6LdU/https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fregext>

Web: http://www.iit.cnr.it/mario.loffredo<http://secure-web.cisco.com/11_6L14Yl2_55ECPDPzYmx9cOQf5OXANRZdnpbrKIWJIQ2QmXwp_GpSERiqvEDdr1BYFeJ5xkOYrME4b-tB097PD7dUjobyMaCt2RnizHYKlUY2fuu0IXeMNxJouBTLqyTXaY_khVjthU9e7MY_GT_fU1O-EMSXfJ-9DAUhno05lYN1HKNYegxERW758Y5gUSLj2R65htcbtUVssl1LXeGlHkNYBM562y-LzkTBodk56j586DLcV0iMN64z44utM3MCorptnSYzKSsH0YQwYs-w/http%3A%2F%2Fwww.iit.cnr.it%2Fmario.loffredo>
#pleasestayathome

_______________________________________________
regext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/regext<https://secure-web.cisco.com/18MaJU8PzuosfGejn0DT6F9e-ZqKDrx0KksA63_9QrgqJnowJr6Fn43tOUSZLZet9CSmeD8-Aj04kHXtc5Yxpk8J4aKJRD3yXqIY0xPDqQJsi1_4FOSJdkcXhZPAaJ8XZ_S0ERZCnQKYSdw2pGOeydEoAo5ht2avbrIAII7Fmbs64HL8zU1Tn2huIdtp9sIibVOrNdQUJO-XIJ48JUUJtKn6Kin_h_VPTX1ly2UOW28y0jd4rBsl_adKEcY9opMYox8zSIlCS_3TI1ycKvUhpgSI9D7T7ny6I9aq1bNp6LdU/https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fregext>