Subject: [regext] 2nd WG LAST CALL: draft-ietf-regext-rfc7482bis

From: Antoin Verschuren <[email-masked]>
Date: Tue, 8 Dec 2020 20:55:14 +0100

This is a special second working group last call for:

https://datatracker.ietf.org/doc/draft-ietf-regext-rfc7482bis/

This document is suggested to be elevated from “proposed standard” to "Internet standard” as described by the process in RFC6410.
We therefor seek specific consensus from reviewers that they are aware of the elevation requirements, and that they have reviewed this document with the elevation intention in mind.

Please review this document and indicate your support (a simple “+1” is sufficient) or concerns with the publication of this document as “Internet standard” by replying to this message on the list.

This WG last call will end Sunday, 2 January 2021.

Regards,

Jim and Antoin

---

From: "Hollenbeck, Scott" <[email-masked]>
Date: Tue, 8 Dec 2020 20:20:32 +0000

> -----Original Message-----
> From: regext <[email-masked]> On Behalf Of Antoin Verschuren
> Sent: Tuesday, December 8, 2020 2:55 PM
> To: [email-masked]
> Subject: [EXTERNAL] [regext] 2nd WG LAST CALL: draft-ietf-regext-rfc7482bis
>
> Caution: This email originated from outside the organization. Do not click links
> or open attachments unless you recognize the sender and know the content
> is safe.
>
> https://secure-web.cisco.com/11AU3NG4E_Q-
> HpYKUXL_cdze4mRpki6J3dkXGKrMdVe73Y36F1wWjviveJSFdxIFfZIiPBZWMQ
> awStBoF7wn7Mt3OzoAPLTH9lgCSXUHC1oFlWpyyRBEl5bkKeQ0JgWDgss9-
> nroEODPar31reK8yO0f_aOyvFrsEvdrJ-lk3Dvu4-
> ZijUI12pkKwJdahAJhX1x05dJ1_UkwB7TIrBEi1Z2PwxSe0JJ6gbdxYrJ9d2tzoLr70
> DtbtCYeRl90VHNft0flWbwq_wLEb167bV3JC-
> A/https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-ietf-regext-
> rfc7482bis%2F
>
> This document is suggested to be elevated from “proposed standard” to
> "Internet standard” as described by the process in RFC6410.
> We therefor seek specific consensus from reviewers that they are aware of
> the elevation requirements, and that they have reviewed this document
> with the elevation intention in mind.
>
> Please review this document and indicate your support (a simple “+1” is
> sufficient) or concerns with the publication of this document as “Internet
> standard” by replying to this message on the list.

+1, but I'm biased.

Scott

---

From: Jasdip Singh <[email-masked]>
Date: Tue, 8 Dec 2020 20:29:54 +0000

+1

Jasdip

On 12/8/20, 2:54 PM, "regext on behalf of Antoin Verschuren" <[email-masked] on behalf of [email-masked]> wrote:

    

    Regards,
    
    Jim and Antoin

    _______________________________________________
    regext mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/regext

---

From: Roger D Carney <[email-masked]>
Date: Tue, 8 Dec 2020 20:37:53 +0000

+1

________________________________
From: regext <[email-masked]> on behalf of Antoin Verschuren <[email-masked]>
Sent: Tuesday, December 8, 2020 1:55 PM
To: [email-masked] <[email-masked]>
Subject: [regext] 2nd WG LAST CALL: draft-ietf-regext-rfc7482bis

Notice: This email is from an external sender.

Regards,

Jim and Antoin

---

From: Mario Loffredo <[email-masked]>
Date: Wed, 9 Dec 2020 10:59:39 +0100

+1

Mario

-- 
Dr. Mario Loffredo
Technological Unit “Digital Innovation”
Institute of Informatics and Telematics (IIT)
National Research Council (CNR)
via G. Moruzzi 1, I-56124 PISA, Italy
Phone: +39.0503153497
Web: http://www.iit.cnr.it/mario.loffredo

---

From: Antoin Verschuren <[email-masked]>
Date: Tue, 22 Dec 2020 09:45:06 +0100

This is a reminder to respond to this WGLC.

The chairs want to use this opportunity to wish you all a good holiday season.
We secretly hope though, that in this time where there is little space for moving around in 2020, people will use the time that they don’t know what to do with to review this document. We only have 2 valid responses for support so far, which is way too little to call out broad consensus for elevation of this document.

In the mean time, your health is priority number one.
So we wish you a healthy ending of 2020, and we all talk to you again next year.

Regards

Jim and Antoin

> Op 9 dec. 2020, om 10:59 heeft Mario Loffredo <[email-masked]> het volgende geschreven:
> 
> +1
> 
> Mario
>

---

From: Maurizio Martinelli <[email-masked]>
Date: Tue, 22 Dec 2020 13:09:01 +0100

+1

Regards,
Maurizio

-- 
Dr. Maurizio Martinelli
Responsabile Servizi Internet e Sviluppo Tecnologico
CNR - Istituto di Informatica e Telematica
via G. Moruzzi 1, 56124 PISA, Italy
E-Mail: [email-masked]
Phone: +39 050 3152087
Fax: +39 050 3152207
Web: http://www.iit.cnr.it/maurizio.martinelli