Subject: [regext] Genart last call review of draft-ietf-regext-rfc7483bis-04

From: Joel Halpern via Datatracker <[email-masked]>
Date: Thu, 28 Jan 2021 15:44:29 -0800

Reviewer: Joel Halpern
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair.  Please treat these comments just
like any other last call comments.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-regext-rfc7483bis-04
Reviewer: Joel Halpern
Review Date: 2021-01-28
IETF LC End Date: 2021-02-08
IESG Telechat date: Not scheduled for a telechat

Summary: This document is ready for publication as an Internet Standard

Major issues: N/A

Minor issues: N/A

Nits/editorial comments: N/A

---

From: Barry Leiba <[email-masked]>
Date: Thu, 28 Jan 2021 19:17:04 -0500

Thanks for the review, Joel.

Barry