Subject: [rfc-i] Referring to the online part of the style guide

From: Julian Reschke <[email-masked]>
Date: Thu, 2 May 2019 08:15:30 +0200

...at <https://www.rfc-editor.org/styleguide/part2/>.

It would be good if the individual entries had anchors that could be
used in a URI when referring to the rule.

Best regards, Julian
_______________________________________________
rfc-interest mailing list
[email-masked]
https://www.rfc-editor.org/mailman/listinfo/rfc-interest

---

From: heather flanagan <[email-masked]>
Date: Thu, 23 May 2019 13:15:39 -0700

> On May 1, 2019, at 11:15 PM, Julian Reschke <[email-masked]> wrote:
> 

Thank you for the suggestion, Julian. This has been done.

-Heather